<!DOCTYPE html>
<html lang="it-IT"
	prefix="og: https://ogp.me/ns#"  class="no-js no-svg">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Il Vino e i Sogni, il quinto video del progetto musicale Belle Époque | Il Quorum</title>

		<!-- All in One SEO 4.1.0.1 -->
		<meta name="description" content="Quinto appuntamento questa settimana con Belle Époque, ed il nuovo video estratto dal nuovo progetto musicale e visivo di Emanuele Scataglini: parliamo in questo caso di Il Vino e i Sogni. LA TRAMA Emanuele Scataglini ha immaginato di essere un cittadino di Parigi, Messieur Arnould Vanvitell: una sera entra all’Unicorne, un locale di Montmartre e […]"/>
		<meta name="google-site-verification" content="google9b8bc3ae8273ab3c" />
		<meta name="keywords" content="belle époque,il vino e i sogni" />
		<link rel="canonical" href="https://www.ilquorum.it/il-vino-e-i-sogni-il-quinto-video-del-progetto-musicale-belle-epoque/" />
		<meta property="og:site_name" content="Il Quorum" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Il Vino e i Sogni, il quinto video del progetto musicale Belle Époque | Il Quorum" />
		<meta property="og:description" content="Quinto appuntamento questa settimana con Belle Époque, ed il nuovo video estratto dal nuovo progetto musicale e visivo di Emanuele Scataglini: parliamo in questo caso di Il Vino e i Sogni. LA TRAMA Emanuele Scataglini ha immaginato di essere un cittadino di Parigi, Messieur Arnould Vanvitell: una sera entra all’Unicorne, un locale di Montmartre e […]" />
		<meta property="og:url" content="https://www.ilquorum.it/il-vino-e-i-sogni-il-quinto-video-del-progetto-musicale-belle-epoque/" />
		<meta property="fb:admins" content="https://www.facebook.com/stefano.campa1969" />
		<meta property="og:image" content="https://www.ilquorum.it/wp-content/uploads/2021/04/scataglini-il-vino-sogni.jpg" />
		<meta property="og:image:secure_url" content="https://www.ilquorum.it/wp-content/uploads/2021/04/scataglini-il-vino-sogni.jpg" />
		<meta property="og:image:width" content="720" />
		<meta property="og:image:height" content="400" />
		<meta property="article:tag" content="belle époque" />
		<meta property="article:tag" content="il vino e i sogni" />
		<meta property="article:tag" content="news" />
		<meta property="article:published_time" content="2021-04-16T20:06:27Z" />
		<meta property="article:modified_time" content="2021-04-16T20:09:19Z" />
		<meta property="article:publisher" content="https://www.facebook.com/IlQuorum.it" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@IlQuorum" />
		<meta name="twitter:domain" content="www.ilquorum.it" />
		<meta name="twitter:title" content="Il Vino e i Sogni, il quinto video del progetto musicale Belle Époque | Il Quorum" />
		<meta name="twitter:description" content="Quinto appuntamento questa settimana con Belle Époque, ed il nuovo video estratto dal nuovo progetto musicale e visivo di Emanuele Scataglini: parliamo in questo caso di Il Vino e i Sogni. LA TRAMA Emanuele Scataglini ha immaginato di essere un cittadino di Parigi, Messieur Arnould Vanvitell: una sera entra all’Unicorne, un locale di Montmartre e […]" />
		<meta name="twitter:image" content="https://www.ilquorum.it/wp-content/uploads/2021/04/scataglini-il-vino-sogni.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-41283652-1", { 'cookieDomain': 'ilquorum.it' } );
			ga('require', 'outboundLinkTracker');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<script async src="https://www.ilquorum.it/wp-content/plugins/all-in-one-seo-pack/app/Common/Assets/js/autotrack.js?ver=4.1.0.1"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Quorum &raquo; Feed" href="https://www.ilquorum.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Quorum &raquo; Feed dei commenti" href="https://www.ilquorum.it/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilquorum.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.ilquorum.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.ilquorum.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A400%2C500%7CPlay%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://www.ilquorum.it/wp-content/themes/voice/assets/css/min.css?ver=2.9.6' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://www.ilquorum.it/wp-content/themes/voice-child/style.css?ver=2.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.ilquorum.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://www.ilquorum.it/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilquorum.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilquorum.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ilquorum.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilquorum.it/wp-json/wp/v2/posts/88517" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilquorum.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilquorum.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.ilquorum.it/?p=88517' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilquorum.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilquorum.it%2Fil-vino-e-i-sogni-il-quinto-video-del-progetto-musicale-belle-epoque%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilquorum.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilquorum.it%2Fil-vino-e-i-sogni-il-quinto-video-del-progetto-musicale-belle-epoque%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" /><link rel="icon" href="https://www.ilquorum.it/wp-content/uploads/2021/04/cropped-ilquorum-logo-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ilquorum.it/wp-content/uploads/2021/04/cropped-ilquorum-logo-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilquorum.it/wp-content/uploads/2021/04/cropped-ilquorum-logo-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ilquorum.it/wp-content/uploads/2021/04/cropped-ilquorum-logo-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* TITOLI GRIGI RELATED POST */
.vce-lay-d .meta-category a {
    color: #999999;
}
/* TITOLI ARCHIVIO */
.vce-lay-b .entry-title {
    font-size: 2.1rem;
}
/* ALLINEA FRECCIA MENU */
.nav-menu .vce-mega-cat>a:after, .nav-menu>.menu-item-has-children>a:after {
    margin: 0px 0 0 5px;
}
/* ELIMINA OMBRA MENU */
.nav-menu>li>a {
    -webkit-box-shadow: -1px 0 0 0 rgb(0 0 0 / 0%);
    box-shadow: -1px 0 0 0 rgb(0 0 0 / 0%);
}
/* MENU PROMOZIONE VERDE */
li#menu-item-88504 {
    background: #99CC33;
}
/* ELIMINA LOGO STICKY BAR */
.header-sticky .site-title img {
	  display: none;
}
.header-2-wrapper .nav-menu>li:last-child>a, .nav-menu>li:last-child a {
    -webkit-box-shadow: -1px 0 0 0 rgba(0,0,0,.0),1px 0 0 0 rgba(0,0,0,.0);
    box-shadow: -1px 0 0 0 rgba(0,0,0,.0),1px 0 0 0 rgba(0,0,0,.0);
}
/* COLORE SLOT RICERCA */
input[type=search], input[type=text], input[type=email], input[type=url], input[type=password], textarea {
    color: #333333;
    border: 1px solid #ccc;
    border-radius: 2px;
}
/* TOGLIE CONTROLLI DA SLIDER */
.owl-controls {
    display: none;
}
/* AGGIUSTA OPACITA' E TESTO SLIDER */
.vce-lay-g .vce-featured-header {
    padding: 10px 0px 20px 0px;
}
.vce-lay-g .entry-title {
    max-width: 720px;
}
.vce-lay-g .entry-title a, .vce-lay-g .entry-title a:hover {
    font-size: 1.8rem;
}
.vce-featured-header .vce-featured-header-background {
    opacity: 1.0;
	  background: #DD4433;
}
/* ALLINEA BENE SLIDER */
.vce-slider-pagination .owl-item {
    padding: 0 0px;
}
/* SCHIARISCE BOX HOME PAGE */
.main-box {
    box-shadow: 0px 0px 0px 1px rgba(0,0,0,.03);
}
/* SCHIARISCE BOX TITOLO E SIDEBAR */
.main-box-title, .sidebar .widget {
    -moz-box-shadow: 0px 0px 0px 1px rgba(0,0,0,.1);
    box-shadow: 0px 0px 1px 0px rgba(0,0,0,.05);
}
.vce-border-top .main-box-title {
    border-top: 4px solid #E9E9E9;
}
/* TOGLIE BORDI DA BANNER HOME PAGE */
div#main-box-9 {
    box-shadow: 0px 0px 0px 1px rgba(0,0,0,.0);
}
div#main-box-12 {
    box-shadow: 0px 0px 0px 1px rgba(0,0,0,.0);
}
/* TOGLIE MARGINE BANNER LATERALE */
.mks_ads_widget .small li, .mks_ads_widget ul.custom li, .mks_adswidget_ul.small li, .mks_adswidget_ul.custom li {
    display: inline-block;
    margin-right: 0px;
    margin-bottom: 0;
}
.vce_posts_widget, .sidebar .widget.mks_social_widget {
    line-height: 9px;
}
/* MIGLIORA INTERLINEA TESTO */
p {
    line-height: 1.9em;
}
h1.entry-title {
    line-height: 1.5em;
}
/* MIGLIORA TASTI SOCIAL */
.vce-share-bar {
    width: 720px;
}
body .vce-share-items .meks_ess.rounded.no-labels a {
    border-radius: 0px;
    height: 60px;
    font-size: 25px;
}
body .vce-share-items .meks_ess.rounded.no-labels a {
    line-height: 60px;
    margin-right: 0px;
}
.meks_ess {
    margin: 0 0 0px 0;
    top: 0px;
}
/* SISTEMA PHOTOGALLERY SU SMARTPHONE */
@media only screen and (max-width: 670px) and (min-width: 200px) {
.vce-lay-e .meta-image {
    text-align: center;
    background: rgba(0,0,0,.0);
}
}		</style>
		</head>

<body class="post-template-default single single-post postid-88517 single-format-standard wp-embed-responsive vce-sid-right voice-v_2_9_6 voice-child">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-83354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83354"><a href="https://www.ilquorum.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-83350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-83350"><a href="https://www.ilquorum.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-87411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87411"><a href="https://www.sonyca.it/pubblica-su-il-quorum/">Pubblicità</a></li>
<li id="menu-item-83353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83353"><a href="https://www.ilquorum.it/termini-e-condizioni/">Termini e Condizioni</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-83371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83371"><a href="https://www.facebook.com/IlQuorum.it"><span class="vce-social-name">facebook</span></a></li>
<li id="menu-item-83372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83372"><a href="https://twitter.com/IlQuorum"><span class="vce-social-name">twitter</span></a></li>
</ul></div>
			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.ilquorum.it/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.ilquorum.it/wp-content/uploads/2018/05/ilquorum-logo.png"><source srcset="https://www.ilquorum.it/wp-content/uploads/2018/05/Ilquorum-logo-mobile.jpg"><img src="https://www.ilquorum.it/wp-content/uploads/2018/05/ilquorum-logo.png" alt="Il Quorum"></picture></a></span></div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-85814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85814"><a href="https://www.ilquorum.it/innovazione/">INNOVAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-85816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85816"><a href="https://www.ilquorum.it/innovazione/tecnologia/">TECNOLOGIA</a>	<li id="menu-item-85815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85815"><a href="https://www.ilquorum.it/innovazione/scienza/">SCIENZA</a></ul>
<li id="menu-item-85817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85817"><a href="https://www.ilquorum.it/lifestyle/">LIFESTYLE</a>
<ul class="sub-menu">
	<li id="menu-item-85818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85818"><a href="https://www.ilquorum.it/lifestyle/design/">DESIGN</a>	<li id="menu-item-88088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88088"><a href="https://www.ilquorum.it/lifestyle/kids/">KIDS</a>	<li id="menu-item-85820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85820"><a href="https://www.ilquorum.it/lifestyle/moda/">MODA</a>	<li id="menu-item-85821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85821"><a href="https://www.ilquorum.it/lifestyle/travel-food/">TRAVEL &#038; FOOD</a>	<li id="menu-item-85823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85823"><a href="https://www.ilquorum.it/lifestyle/wellness/">WELLNESS</a>	<li id="menu-item-85822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85822"><a href="https://www.ilquorum.it/lifestyle/urban/">URBAN</a>	<li id="menu-item-85819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85819"><a href="https://www.ilquorum.it/lifestyle/ecologia/">ECOLOGIA</a></ul>
<li id="menu-item-85824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85824"><a href="https://www.ilquorum.it/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-85826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85826"><a href="https://www.ilquorum.it/cultura/arte/">ARTE</a>	<li id="menu-item-85825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85825"><a href="https://www.ilquorum.it/cultura/letteratura/">LETTERATURA</a>	<li id="menu-item-85828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85828"><a href="https://www.ilquorum.it/cultura/comics/">COMICS</a>	<li id="menu-item-85829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85829"><a href="https://www.ilquorum.it/cultura/monografie/">MONOGRAFIE</a>	<li id="menu-item-85827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85827"><a href="https://www.ilquorum.it/cultura/psicologia-e-sociologia/">PSICOLOGIA &#038; SOCIOLOGIA</a>	<li id="menu-item-85830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85830"><a href="https://www.ilquorum.it/cultura/storia/">STORIA</a></ul>
<li id="menu-item-85831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85831"><a href="https://www.ilquorum.it/entertainment/">ENTERTAINMENT</a>
<ul class="sub-menu">
	<li id="menu-item-85835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85835"><a href="https://www.ilquorum.it/cultura/musica/">MUSICA</a>	<li id="menu-item-85833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85833"><a href="https://www.ilquorum.it/entertainment/games/">GAMES</a>	<li id="menu-item-85834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85834"><a href="https://www.ilquorum.it/entertainment/serie-tv/">SERIE TV</a>	<li id="menu-item-85832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85832"><a href="https://www.ilquorum.it/entertainment/cinema/">CINEMA</a></ul>
<li id="menu-item-88504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88504"><a target="_blank" rel="noopener" href="https://www.sonyca.it/pubblica-su-il-quorum/">PROMUOVITI !</a><li id="menu-item-86862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86862"><a href="https://www.sonyca.it">SONYCA</a>
<ul class="sub-menu">
	<li id="menu-item-86865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86865"><a target="_blank" rel="noopener" href="https://www.qubemusic.it">QUBEMUSIC</a>	<li id="menu-item-86866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86866"><a target="_blank" rel="noopener" href="https://www.sendpress.it">SENDPRESS</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.ilquorum.it/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Cerca..." onfocus="(this.value == 'Cerca...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca...')" placeholder="Cerca..." />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>

	<div id="sticky_header" class="header-sticky">
	<div class="container">
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.ilquorum.it/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.ilquorum.it/wp-content/uploads/2016/09/favicon.png"><source srcset="https://www.ilquorum.it/wp-content/uploads/2016/09/favicon.png"><img src="https://www.ilquorum.it/wp-content/uploads/2016/09/favicon.png" alt="Il Quorum"></picture></a></span></div>		<nav id="site-navigation" class="main-navigation" role="navigation">
		<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85814"><a href="https://www.ilquorum.it/innovazione/">INNOVAZIONE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85816"><a href="https://www.ilquorum.it/innovazione/tecnologia/">TECNOLOGIA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85815"><a href="https://www.ilquorum.it/innovazione/scienza/">SCIENZA</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85817"><a href="https://www.ilquorum.it/lifestyle/">LIFESTYLE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85818"><a href="https://www.ilquorum.it/lifestyle/design/">DESIGN</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88088"><a href="https://www.ilquorum.it/lifestyle/kids/">KIDS</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85820"><a href="https://www.ilquorum.it/lifestyle/moda/">MODA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85821"><a href="https://www.ilquorum.it/lifestyle/travel-food/">TRAVEL &#038; FOOD</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85823"><a href="https://www.ilquorum.it/lifestyle/wellness/">WELLNESS</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85822"><a href="https://www.ilquorum.it/lifestyle/urban/">URBAN</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85819"><a href="https://www.ilquorum.it/lifestyle/ecologia/">ECOLOGIA</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85824"><a href="https://www.ilquorum.it/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85826"><a href="https://www.ilquorum.it/cultura/arte/">ARTE</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85825"><a href="https://www.ilquorum.it/cultura/letteratura/">LETTERATURA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85828"><a href="https://www.ilquorum.it/cultura/comics/">COMICS</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85829"><a href="https://www.ilquorum.it/cultura/monografie/">MONOGRAFIE</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85827"><a href="https://www.ilquorum.it/cultura/psicologia-e-sociologia/">PSICOLOGIA &#038; SOCIOLOGIA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85830"><a href="https://www.ilquorum.it/cultura/storia/">STORIA</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85831"><a href="https://www.ilquorum.it/entertainment/">ENTERTAINMENT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85835"><a href="https://www.ilquorum.it/cultura/musica/">MUSICA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85833"><a href="https://www.ilquorum.it/entertainment/games/">GAMES</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85834"><a href="https://www.ilquorum.it/entertainment/serie-tv/">SERIE TV</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85832"><a href="https://www.ilquorum.it/entertainment/cinema/">CINEMA</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88504"><a target="_blank" rel="noopener" href="https://www.sonyca.it/pubblica-su-il-quorum/">PROMUOVITI !</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86862"><a href="https://www.sonyca.it">SONYCA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86865"><a target="_blank" rel="noopener" href="https://www.qubemusic.it">QUBEMUSIC</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86866"><a target="_blank" rel="noopener" href="https://www.sendpress.it">SENDPRESS</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.ilquorum.it/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Cerca..." onfocus="(this.value == 'Cerca...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca...')" placeholder="Cerca..." />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div>
<div id="main-wrapper">





<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-88517" class="vce-single post-88517 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-belle-epoque tag-il-vino-e-i-sogni">

			<header class="entry-header">
							<span class="meta-category"><a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a></span>
			
			<h1 class="entry-title">Il Vino e i Sogni, il quinto video del progetto musicale Belle Époque</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">16 Aprile 2021</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">di <a href="https://www.ilquorum.it/author/ilquorumadmin/">Il Quorum</a></span></span></div></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="720" height="400" src="https://www.ilquorum.it/wp-content/uploads/2021/04/scataglini-il-vino-sogni.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2021/04/scataglini-il-vino-sogni.jpg 720w, https://www.ilquorum.it/wp-content/uploads/2021/04/scataglini-il-vino-sogni-300x167.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" />
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img alt='Il Quorum' src='https://www.ilquorum.it/wp-content/uploads/2021/04/Il-Quorum_avatar_1-100x100.png' class='avatar avatar-100 photo' height='100' width='100' />							</div>
							<div class="meta-author-wrapped">di <span class="vcard author"><span class="fn"><a href="https://www.ilquorum.it/author/ilquorumadmin/">Il Quorum</a></span></span>
							</div>

						
				    </div>
				
					
	    
		
	<div class="entry-content">
		<p style="text-align: justify;">Quinto appuntamento questa settimana con <strong>Belle Époque</strong>, ed il nuovo video estratto dal nuovo progetto musicale e visivo di <strong>Emanuele</strong> <strong>Scataglini</strong>: parliamo in questo caso di <strong>Il Vino e i Sogni</strong>.</p>
<h3 style="text-align: justify;">LA TRAMA</h3>
<p style="text-align: justify;">Emanuele Scataglini ha immaginato di essere un cittadino di Parigi, Messieur Arnould Vanvitell: una sera entra all’Unicorne, un locale di Montmartre e si innamora della ballerina Sophie; assiste allo spettacolo del Grande Rastelli, vede le opere dei grandi, si perde nel vino e nel gioco. La Ville Lumiere lo consuma e al contempo lo fa sentire vivo.</p>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-88517-1" width="640" height="360" poster="https://www.ilquorum.it/wp-content/uploads/2021/04/scataglini-il-vino-sogni.jpg" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=f6E_XLYwchU&#038;_=1" /><a href="https://www.youtube.com/watch?v=f6E_XLYwchU">https://www.youtube.com/watch?v=f6E_XLYwchU</a></video></div>
<div>
<h3 style="text-align: justify;">ALCUNE DOMANDE AI PROTAGONISTI:</h3>
<h3 style="text-align: justify;"><span style="color: #ff6600;">EMANUELE SCATAGLINI:</span></h3>
</div>
<div style="text-align: justify;"><strong>&#8211; Emanuele parlaci di questo brano,  come si inserisce nel progetto Belle Époque?<br />
</strong>Questo brano è quello più vicino alla poetica di Baudelaire soprattutto di quella sezione dei Fiori del male dedicata agli ubriachi. La canzone, infatti confronta il mondo dei sogni, l&#8217;onirico con la fuga dalla realtà causata dall&#8217;alcool. Si tratta, come nell&#8217;autore francese, di una trasposizione simbolica, poetica; una fuga dal concreto per entrare in un universo di possibilità  creative.</div>
<div style="text-align: justify;">
<p>Rispetto ad altri autori famosi, come Capossela o Guccini, io non racconto la vita nelle osterie o nelle balere e nemmeno realmente quella degli ubriachi, quello che mi interessa è mettere l&#8217;accento sul confronto tra vita sognata, desiderata e vita reale.</p>
<p>Un altro elemento presente nella canzone è rappresentato dal rapporto di amore e odio per Parigi che stimola i sogni, ma allo stesso tempo reprime e schiaccia il singolo. Anche questo si trova nelle opere di Baudelaire e rappresenta il conflitto contemporaneo tra l&#8217;uomo e la metropoli.</p>
<p>Musicalmente poi trovo molto incisivo il dialogo tra  la melodia vocale e la frase in assolo del violino: sono frasi diverse ma complementari. Mitia Maccaferri interpreta questo brano con una grande maturità. Lui è un giovane artista con una sensibilità innata per la canzone.</p>
<p>Per ciò che concerne il video mi sono affidato alla performance di Gabriele Reboni, un grande interprete. Avevo visto questo suo numero di clownerie in uno spettacolo dal vivo; è perfetto per il brano: non ripete il testo, ma lo completa lo commenta. Anche nella sua azione vi è  dualità come nella canzone, vecchio giovane, personaggio reale ed immaginario.</p>
<h3 style="text-align: justify;"><span style="color: #ff6600;">GABRIELE REBONI:</span></h3>
<div dir="auto">
<p style="text-align: justify;"><strong>&#8211; Gabriele puoi parlarci della tua performance nel video?<br />
</strong>La performance che accompagna questa canzone lega insieme tre elementi fondamentali e significativi del mio percorso artistico: la maschera più piccola del mondo, Philippe il mio pupazzo nonché compagno di avventure e il sogno.</p>
<p style="text-align: justify;">Il mio incontro con questo tipo di clown nasce ormai 10 anni fa in accademia, ed è stato amore a prima vista, questa maschera, la più piccola al mondo ti costringe a eliminare tutte quelle sovrastrutture che si sviluppano nel tempo chiedendoti di appellarti alla tua infanzia, con tutte le paure che si potevano avere ma soprattutto ti chiede di riscoprire lo stupore nel vivere la realtà.</p>
<p style="text-align: justify;">Uno stupore semplice che nasce da te e che in qualche modo vuoi condividere con chi ti guarda. E inoltre la maschera del clown ti impone di non “fare” ma di “essere”, che è un tema meraviglioso su cui non mi dilungo.</p>
<p style="text-align: justify;">Philippe è anche lui un altro incontro meraviglioso, l&#8217;ho costruito tempo addietro sotto la guida di Natacha Belova, e dargli vita è veramente una magia inaspettata e strana che si vive in prima persona ma che osservi anche negli occhi stupiti di chi in quel momento ti guarda. Condividi con lui parte del tuo corpo ed è essere due cose distinte mentre allo stesso tempo ne sei una sola è molto particolare. A livello emotivo significa tanto perché porta con sé il ricordo dei miei due nonni nella loro capacità di essere presenti, sempre, nello stare a qualsiasi gioco anche quello di mettersi un naso rosso per strappare un sorriso, soprattutto quando si accorgevano che le cose non andavano bene.</p>
<p style="text-align: justify;">E infine il sogno che è per me il luogo della creazione dove tutto può accadere basta saperlo immaginare. Ecco questa breve performance non è altro che l&#8217;improvvisazione che nasce da tre cose che ritengo essenziali per me come attore.</p>
<h3 style="text-align: justify;">HANNO PARTECIPATO AL PROGETTO</h3>
<p style="text-align: justify;">Gabriella Favaro, Simona Daniele, Mitia Maccaferri, Renato Spadari, Marta Pistocchi, Stefano Sergeant, Valentina Sgarbossa, Barbara Rosenberg, Andrea Brunetto, Erica Meucci, Andrea Ferrari, Alice Brizzi, Gabriele Reboni.</p>
</div>
</div>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.ilquorum.it/tag/belle-epoque/" rel="tag">Belle Époque</a> <a href="https://www.ilquorum.it/tag/il-vino-e-i-sogni/" rel="tag">Il vino e i sogni</a>			</div>
		</footer>
	
		  	

	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<div class="meks_ess rounded no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilquorum.it%2Fil-vino-e-i-sogni-il-quinto-video-del-progetto-musicale-belle-epoque%2F&amp;t=Il%20Vino%20e%20i%20Sogni%2C%20il%20quinto%20video%20del%20progetto%20musicale%20Belle%20%C3%89poque"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ilquorum.it%2Fil-vino-e-i-sogni-il-quinto-video-del-progetto-musicale-belle-epoque%2F&amp;text=Il%20Vino%20e%20i%20Sogni%2C%20il%20quinto%20video%20del%20progetto%20musicale%20Belle%20%C3%89poque"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilquorum.it%2Fil-vino-e-i-sogni-il-quinto-video-del-progetto-musicale-belle-epoque%2F&amp;media=https%3A%2F%2Fwww.ilquorum.it%2Fwp-content%2Fuploads%2F2021%2F04%2Fscataglini-il-vino-sogni.jpg&amp;description=Il%20Vino%20e%20i%20Sogni%2C%20il%20quinto%20video%20del%20progetto%20musicale%20Belle%20%C3%89poque"><span>Pinterest</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.ilquorum.it%2Fil-vino-e-i-sogni-il-quinto-video-del-progetto-musicale-belle-epoque%2F"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=Il%20Vino%20e%20i%20Sogni%2C%20il%20quinto%20video%20del%20progetto%20musicale%20Belle%20%C3%89poque https%3A%2F%2Fwww.ilquorum.it%2Fil-vino-e-i-sogni-il-quinto-video-del-progetto-musicale-belle-epoque%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>		</ul>
	</div>

	
	 	<div class="vce-ad vce-ad-container"><a href="https://www.sendpress.it/" rel="noopener"><img class="wp-image size-full aligncenter" src="https://www.ilquorum.it/wp-content/uploads/2020/12/sendpress-banner-rosa-770.png" alt="" width="720" height="390" /></a></div>

</article>
		
					<nav class="prev-next-nav">
		
			
		<div class="vce-next-link">
			<a href="https://www.ilquorum.it/spa-francorchamps-leau-rouge-la-curva-piu-pericolosa-al-mondo/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://www.ilquorum.it/wp-content/uploads/2018/05/eau-rouge_ilquorum-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" loading="lazy" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Spa Francorchamps: L&#8217;Eau Rouge, la curva più pericolosa al mondo?</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Leggi anche...</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-88418 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-tecnologia tag-basf tag-e-bike tag-plastica tag-velocipede">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/il-nuovo-velocipede-e-bike-in-plastica-della-basf/" title="Il nuovo velocipede e-bike in plastica della Basf">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2021/01/e-bike-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2021/01/e-bike-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2021/01/e-bike-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a> <span>&bull;</span> <a href="https://www.ilquorum.it/innovazione/tecnologia/" class="category-3246">Tecnologia</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/il-nuovo-velocipede-e-bike-in-plastica-della-basf/" title="Il nuovo velocipede e-bike in plastica della Basf">Il nuovo velocipede e-bike in plastica della Basf</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88473 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura category-news tag-epidemie tag-pandemia tag-storia-epidemie">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/il-passato-delle-epidemie/" title="Il passato delle Epidemie">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2021/04/virus-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2021/04/virus-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2021/04/virus-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/cultura/letteratura/" class="category-9">Letteratura</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/il-passato-delle-epidemie/" title="Il passato delle Epidemie">Il passato delle Epidemie</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-86387 post type-post status-publish format-standard has-post-thumbnail hentry category-musica category-news category-psicologia-e-sociologia tag-musica-brividi tag-musica-intelligenza tag-musica-pelle-doca">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/se-la-musica-ti-provoca-i-brividi-potresti-essere-molto-intelligente/" title="Se la musica ti provoca i brividi, potresti essere molto intelligente&#8230;">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2017/11/musica-emozione-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2017/11/musica-emozione-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2017/11/musica-emozione-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/cultura/musica/" class="category-10">Musica</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a> <span>&bull;</span> <a href="https://www.ilquorum.it/cultura/psicologia-e-sociologia/" class="category-17">Psicologia e Sociologia</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/se-la-musica-ti-provoca-i-brividi-potresti-essere-molto-intelligente/" title="Se la musica ti provoca i brividi, potresti essere molto intelligente&#8230;">Se la musica ti provoca i brividi, potresti essere...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88462 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-belle-epoque tag-emanuele-scataglini">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/camille-claudel-il-quarto-video-del-progetto-musicale-belle-epoque/" title="Camille Claudel, il quarto video del progetto musicale Belle Époque">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2021/04/scataglini-camille-claudel-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2021/04/scataglini-camille-claudel-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2021/04/scataglini-camille-claudel-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/camille-claudel-il-quarto-video-del-progetto-musicale-belle-epoque/" title="Camille Claudel, il quarto video del progetto musicale Belle Époque">Camille Claudel, il quarto video del progetto musicale...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88454 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-musica category-news tag-belle-epoque tag-emanuele-scataglini">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/il-giocoliere-il-terzo-video-del-progetto-musicale-belle-epoque/" title="Il Giocoliere, il terzo video del progetto musicale Belle Époque">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2021/03/scataglini-il-giocoliere-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2021/03/scataglini-il-giocoliere-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2021/03/scataglini-il-giocoliere-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/cultura/" class="category-4">CULTURA</a> <span>&bull;</span> <a href="https://www.ilquorum.it/cultura/musica/" class="category-10">Musica</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/il-giocoliere-il-terzo-video-del-progetto-musicale-belle-epoque/" title="Il Giocoliere, il terzo video del progetto musicale Belle Époque">Il Giocoliere, il terzo video del progetto musicale...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88325 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-psicologia-e-sociologia tag-evaporati tag-giappone tag-hikikomori tag-johatsu tag-karoshi tag-nipponico">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/johatsu-gli-evaporati-del-giappone/" title="Johatsu. Gli “evaporati” del Giappone">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2020/09/johatsu-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2020/09/johatsu-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2020/09/johatsu-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a> <span>&bull;</span> <a href="https://www.ilquorum.it/cultura/psicologia-e-sociologia/" class="category-17">Psicologia e Sociologia</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/johatsu-gli-evaporati-del-giappone/" title="Johatsu. Gli “evaporati” del Giappone">Johatsu. Gli “evaporati” del Giappone</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-87100 post type-post status-publish format-standard has-post-thumbnail hentry category-innovazione category-news tag-comunicati-stampa tag-comunicato-stampa tag-invio-comunicati-stampa tag-invio-email tag-invio-professionale-comunicati-stampa tag-invio-professionale-email tag-sendpress">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/come-inviare-comunicati-stampa-vincenti-gli-errori-da-evitare/" title="Come inviare Comunicati Stampa vincenti, gli errori da evitare&#8230;">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2018/11/mail-marketing_ilquorum-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2018/11/mail-marketing_ilquorum-145x100.png 145w, https://www.ilquorum.it/wp-content/uploads/2018/11/mail-marketing_ilquorum-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/innovazione/" class="category-3224">INNOVAZIONE</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/come-inviare-comunicati-stampa-vincenti-gli-errori-da-evitare/" title="Come inviare Comunicati Stampa vincenti, gli errori da evitare&#8230;">Come inviare Comunicati Stampa vincenti, gli errori da...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-84997 post type-post status-publish format-standard has-post-thumbnail hentry category-games category-news tag-amiga-500 tag-atari-vcs tag-commodore-64 tag-commodore-amiga-500 tag-commodore-vic-20 tag-magnavox-odyssey tag-nintendo-entertainment-system tag-nintendo-wii tag-playstation tag-playstation-4 tag-sega-mega-drive tag-zx-spectrum">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/le-10-console-di-giochi-piu-influenti-della-storia/" title="Le 10 console di giochi più influenti della storia">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2017/02/atari-vcs-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2017/02/atari-vcs-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2017/02/atari-vcs-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/entertainment/games/" class="category-3648">Games</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/le-10-console-di-giochi-piu-influenti-della-storia/" title="Le 10 console di giochi più influenti della storia">Le 10 console di giochi più influenti della storia</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88444 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-letteratura category-musica category-news tag-aline-charigot tag-belle-epoque tag-cipriana-portner-folco tag-emanuele-scataglini tag-erica-meucci tag-je-taime tag-la-crevette tag-manet tag-maurice-utrillo tag-may-wirth tag-messieur-arnould-vanvitell tag-simona-daniele tag-suzanne-valadon">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/je-taime-il-secondo-video-del-progetto-musicale-belle-epoque/" title="Je T&#8217;aime, il secondo video del progetto musicale Belle Époque">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2021/02/scataglini-belle-epoque-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2021/02/scataglini-belle-epoque-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2021/02/scataglini-belle-epoque-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/cultura/" class="category-4">CULTURA</a> <span>&bull;</span> <a href="https://www.ilquorum.it/cultura/letteratura/" class="category-9">Letteratura</a> <span>&bull;</span> <a href="https://www.ilquorum.it/cultura/musica/" class="category-10">Musica</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/je-taime-il-secondo-video-del-progetto-musicale-belle-epoque/" title="Je T&#8217;aime, il secondo video del progetto musicale Belle Époque">Je T&#8217;aime, il secondo video del progetto...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88230 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-scienza tag-abitanti-terra tag-carl-haub tag-demografia-pianeta-terra tag-demografia-terra tag-how-many-people-have-ever-lived-on-earth">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/quante-sono-le-persone-che-hanno-abitato-la-terra-dalla-preistoria-ad-oggi/" title="Quante sono le persone che hanno abitato la Terra dalla preistoria ad oggi?">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2020/02/demografia-pianeta-terra_ilquorum-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2020/02/demografia-pianeta-terra_ilquorum-145x100.png 145w, https://www.ilquorum.it/wp-content/uploads/2020/02/demografia-pianeta-terra_ilquorum-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a> <span>&bull;</span> <a href="https://www.ilquorum.it/innovazione/scienza/" class="category-3050">Scienza</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/quante-sono-le-persone-che-hanno-abitato-la-terra-dalla-preistoria-ad-oggi/" title="Quante sono le persone che hanno abitato la Terra dalla preistoria ad oggi?">Quante sono le persone che hanno abitato la Terra...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88445 post type-post status-publish format-standard has-post-thumbnail hentry category-musica category-news tag-alex-munzone tag-rasputin tag-rasputin-in-love-sinfonia-n-1-per-menti-perverse">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/alex-munzone-rasputin-in-love-sinfonia-n-1-per-menti-perverse/" title="Alex Munzone: &#8220;Rasputin in Love &#8211; Sinfonia n.1 per menti perverse”">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2021/03/alex-munzone-rasputin-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2021/03/alex-munzone-rasputin-145x100.png 145w, https://www.ilquorum.it/wp-content/uploads/2021/03/alex-munzone-rasputin-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/cultura/musica/" class="category-10">Musica</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/alex-munzone-rasputin-in-love-sinfonia-n-1-per-menti-perverse/" title="Alex Munzone: &#8220;Rasputin in Love &#8211; Sinfonia n.1 per menti perverse”">Alex Munzone: &#8220;Rasputin in Love &#8211; Sinfonia...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88441 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-letteratura category-musica category-news tag-belle-epoque tag-emanuele-scataglini tag-gabriele-reboni">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/la-canzone-della-belle-epoque-il-primo-video-del-progetto-musicale-belle-epoque/" title="La Canzone della Belle Époque, il primo video del progetto musicale Belle Époque">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2021/03/scataglini-canzone-belle-epoque-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2021/03/scataglini-canzone-belle-epoque-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2021/03/scataglini-canzone-belle-epoque-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/entertainment/cinema/" class="category-42">Cinema</a> <span>&bull;</span> <a href="https://www.ilquorum.it/cultura/letteratura/" class="category-9">Letteratura</a> <span>&bull;</span> <a href="https://www.ilquorum.it/cultura/musica/" class="category-10">Musica</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/la-canzone-della-belle-epoque-il-primo-video-del-progetto-musicale-belle-epoque/" title="La Canzone della Belle Époque, il primo video del progetto musicale Belle Époque">La Canzone della Belle Époque, il primo video del...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88439 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura category-news category-psicologia-e-sociologia category-storia tag-charlie-chaplin tag-hegel tag-potere tag-socrate tag-tempi-moderni">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/potere-assassino/" title="Potere assassino">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2021/02/charlie-chaplin-tempi-moderni-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2021/02/charlie-chaplin-tempi-moderni-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2021/02/charlie-chaplin-tempi-moderni-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/cultura/letteratura/" class="category-9">Letteratura</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a> <span>&bull;</span> <a href="https://www.ilquorum.it/cultura/psicologia-e-sociologia/" class="category-17">Psicologia e Sociologia</a> <span>&bull;</span> <a href="https://www.ilquorum.it/cultura/storia/" class="category-29">Storia</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/potere-assassino/" title="Potere assassino">Potere assassino</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88424 post type-post status-publish format-standard has-post-thumbnail hentry category-games category-news tag-2020-game tag-max-garkavyy">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/tutto-il-2020-in-un-videogame/" title="Tutto il 2020 in un videogame">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2021/01/2020-game-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2021/01/2020-game-145x100.png 145w, https://www.ilquorum.it/wp-content/uploads/2021/01/2020-game-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/entertainment/games/" class="category-3648">Games</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/tutto-il-2020-in-un-videogame/" title="Tutto il 2020 in un videogame">Tutto il 2020 in un videogame</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88436 post type-post status-publish format-standard has-post-thumbnail hentry category-arte category-musica category-news category-video tag-belle-epoque tag-emanuele-scataglini">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/emanuele-scataglini-lo-straordinario-mondo-della-belle-epoque/" title="EMANUELE SCATAGLINI: Lo straordinario mondo della Belle Époque">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2021/02/scataglini-belle-epoque-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2021/02/scataglini-belle-epoque-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2021/02/scataglini-belle-epoque-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/cultura/arte/" class="category-3221">Arte</a> <span>&bull;</span> <a href="https://www.ilquorum.it/cultura/musica/" class="category-10">Musica</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a> <span>&bull;</span> <a href="https://www.ilquorum.it/video/" class="category-1781">VIDEO</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/emanuele-scataglini-lo-straordinario-mondo-della-belle-epoque/" title="EMANUELE SCATAGLINI: Lo straordinario mondo della Belle Époque">EMANUELE SCATAGLINI: Lo straordinario mondo della...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88432 post type-post status-publish format-standard has-post-thumbnail hentry category-musica category-news category-video tag-bianca tag-capita-anche-a-me tag-dear-john-music tag-sonyca tag-ufficio-stampa tag-video-release">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/bianca-il-nuovo-video-e-capita-anche-a-me/" title="BIANCA: il nuovo video è &#8220;CAPITA ANCHE A ME&#8221;!">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2021/02/bianca-video-release-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2021/02/bianca-video-release-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2021/02/bianca-video-release-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/cultura/musica/" class="category-10">Musica</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a> <span>&bull;</span> <a href="https://www.ilquorum.it/video/" class="category-1781">VIDEO</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/bianca-il-nuovo-video-e-capita-anche-a-me/" title="BIANCA: il nuovo video è &#8220;CAPITA ANCHE A ME&#8221;!">BIANCA: il nuovo video è &#8220;CAPITA ANCHE A...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		

	</div>

		<aside id="sidebar" class="sidebar right">
		<div class="vce-sticky"><div id="mks_ads_widget-4" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.sendpress.it/" target="_blank" >
			     				<img src="https://www.ilquorum.it/wp-content/uploads/2020/01/sendpress-banner-news.png" alt="sendpress-banner-news.png" style="max-width:300px; width:100%; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">NEWS</h4>
		
		<ul class="vce-post-slider" data-autoplay="5">

			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/spa-francorchamps-leau-rouge-la-curva-piu-pericolosa-al-mondo/" class="featured_image_sidebar" title="Spa Francorchamps: L&#8217;Eau Rouge, la curva più pericolosa al mondo?"><span class="vce-post-img"><img width="380" height="260" src="https://www.ilquorum.it/wp-content/uploads/2018/05/eau-rouge_ilquorum-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2018/05/eau-rouge_ilquorum-380x260.jpg 380w, https://www.ilquorum.it/wp-content/uploads/2018/05/eau-rouge_ilquorum-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/spa-francorchamps-leau-rouge-la-curva-piu-pericolosa-al-mondo/" title="Spa Francorchamps: L&#8217;Eau Rouge, la curva più pericolosa al mondo?" class="vce-post-link">Spa Francorchamps: L&#8217;Eau Rouge, la curva più...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/il-nuovo-velocipede-e-bike-in-plastica-della-basf/" class="featured_image_sidebar" title="Il nuovo velocipede e-bike in plastica della Basf"><span class="vce-post-img"><img width="380" height="260" src="https://www.ilquorum.it/wp-content/uploads/2021/01/e-bike-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2021/01/e-bike-380x260.jpg 380w, https://www.ilquorum.it/wp-content/uploads/2021/01/e-bike-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/il-nuovo-velocipede-e-bike-in-plastica-della-basf/" title="Il nuovo velocipede e-bike in plastica della Basf" class="vce-post-link">Il nuovo velocipede e-bike in plastica della Basf</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/le-7-auto-da-sogno-piu-costose-del-mondo/" class="featured_image_sidebar" title="Le 7 auto da sogno, più costose del mondo"><span class="vce-post-img"><img width="380" height="260" src="https://www.ilquorum.it/wp-content/uploads/2016/05/ferrari-250-gto-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2016/05/ferrari-250-gto-380x260.jpg 380w, https://www.ilquorum.it/wp-content/uploads/2016/05/ferrari-250-gto-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/le-7-auto-da-sogno-piu-costose-del-mondo/" title="Le 7 auto da sogno, più costose del mondo" class="vce-post-link">Le 7 auto da sogno, più costose del mondo</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/il-passato-delle-epidemie/" class="featured_image_sidebar" title="Il passato delle Epidemie"><span class="vce-post-img"><img width="380" height="260" src="https://www.ilquorum.it/wp-content/uploads/2021/04/virus-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2021/04/virus-380x260.jpg 380w, https://www.ilquorum.it/wp-content/uploads/2021/04/virus-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/il-passato-delle-epidemie/" title="Il passato delle Epidemie" class="vce-post-link">Il passato delle Epidemie</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/se-la-musica-ti-provoca-i-brividi-potresti-essere-molto-intelligente/" class="featured_image_sidebar" title="Se la musica ti provoca i brividi, potresti essere molto intelligente&#8230;"><span class="vce-post-img"><img width="380" height="260" src="https://www.ilquorum.it/wp-content/uploads/2017/11/musica-emozione-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2017/11/musica-emozione-380x260.jpg 380w, https://www.ilquorum.it/wp-content/uploads/2017/11/musica-emozione-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/se-la-musica-ti-provoca-i-brividi-potresti-essere-molto-intelligente/" title="Se la musica ti provoca i brividi, potresti essere molto intelligente&#8230;" class="vce-post-link">Se la musica ti provoca i brividi, potresti essere...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">LIFESTYLE</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/le-7-auto-da-sogno-piu-costose-del-mondo/" class="featured_image_sidebar" title="Le 7 auto da sogno, più costose del mondo"><span class="vce-post-img"><img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2016/05/ferrari-250-gto-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2016/05/ferrari-250-gto-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2016/05/ferrari-250-gto-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/le-7-auto-da-sogno-piu-costose-del-mondo/" title="Le 7 auto da sogno, più costose del mondo" class="vce-post-link">Le 7 auto da sogno, più costose del mondo</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/il-giocoliere-il-terzo-video-del-progetto-musicale-belle-epoque/" class="featured_image_sidebar" title="Il Giocoliere, il terzo video del progetto musicale Belle Époque"><span class="vce-post-img"><img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2021/03/scataglini-il-giocoliere-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2021/03/scataglini-il-giocoliere-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2021/03/scataglini-il-giocoliere-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/il-giocoliere-il-terzo-video-del-progetto-musicale-belle-epoque/" title="Il Giocoliere, il terzo video del progetto musicale Belle Époque" class="vce-post-link">Il Giocoliere, il terzo video del progetto musicale...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/je-taime-il-secondo-video-del-progetto-musicale-belle-epoque/" class="featured_image_sidebar" title="Je T&#8217;aime, il secondo video del progetto musicale Belle Époque"><span class="vce-post-img"><img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2021/02/scataglini-belle-epoque-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2021/02/scataglini-belle-epoque-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2021/02/scataglini-belle-epoque-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/je-taime-il-secondo-video-del-progetto-musicale-belle-epoque/" title="Je T&#8217;aime, il secondo video del progetto musicale Belle Époque" class="vce-post-link">Je T&#8217;aime, il secondo video del progetto...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-2" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.sendpress.it/" target="_blank" >
			     				<img src="https://www.ilquorum.it/wp-content/uploads/2018/11/sendpress-banner.png" alt="sendpress-banner.png" style="max-width:300px; width:100%; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">INNOVAZIONE</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/il-nuovo-velocipede-e-bike-in-plastica-della-basf/" class="featured_image_sidebar" title="Il nuovo velocipede e-bike in plastica della Basf"><span class="vce-post-img"><img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2021/01/e-bike-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2021/01/e-bike-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2021/01/e-bike-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/il-nuovo-velocipede-e-bike-in-plastica-della-basf/" title="Il nuovo velocipede e-bike in plastica della Basf" class="vce-post-link">Il nuovo velocipede e-bike in plastica della Basf</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/come-inviare-comunicati-stampa-vincenti-gli-errori-da-evitare/" class="featured_image_sidebar" title="Come inviare Comunicati Stampa vincenti, gli errori da evitare&#8230;"><span class="vce-post-img"><img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2018/11/mail-marketing_ilquorum-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2018/11/mail-marketing_ilquorum-145x100.png 145w, https://www.ilquorum.it/wp-content/uploads/2018/11/mail-marketing_ilquorum-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/come-inviare-comunicati-stampa-vincenti-gli-errori-da-evitare/" title="Come inviare Comunicati Stampa vincenti, gli errori da evitare&#8230;" class="vce-post-link">Come inviare Comunicati Stampa vincenti, gli errori...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/quante-sono-le-persone-che-hanno-abitato-la-terra-dalla-preistoria-ad-oggi/" class="featured_image_sidebar" title="Quante sono le persone che hanno abitato la Terra dalla preistoria ad oggi?"><span class="vce-post-img"><img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2020/02/demografia-pianeta-terra_ilquorum-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2020/02/demografia-pianeta-terra_ilquorum-145x100.png 145w, https://www.ilquorum.it/wp-content/uploads/2020/02/demografia-pianeta-terra_ilquorum-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/quante-sono-le-persone-che-hanno-abitato-la-terra-dalla-preistoria-ad-oggi/" title="Quante sono le persone che hanno abitato la Terra dalla preistoria ad oggi?" class="vce-post-link">Quante sono le persone che hanno abitato la Terra...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-5" class="widget vce_posts_widget"><h4 class="widget-title">CULTURA</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/se-la-musica-ti-provoca-i-brividi-potresti-essere-molto-intelligente/" class="featured_image_sidebar" title="Se la musica ti provoca i brividi, potresti essere molto intelligente&#8230;"><span class="vce-post-img"><img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2017/11/musica-emozione-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2017/11/musica-emozione-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2017/11/musica-emozione-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/se-la-musica-ti-provoca-i-brividi-potresti-essere-molto-intelligente/" title="Se la musica ti provoca i brividi, potresti essere molto intelligente&#8230;" class="vce-post-link">Se la musica ti provoca i brividi, potresti essere...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/il-giocoliere-il-terzo-video-del-progetto-musicale-belle-epoque/" class="featured_image_sidebar" title="Il Giocoliere, il terzo video del progetto musicale Belle Époque"><span class="vce-post-img"><img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2021/03/scataglini-il-giocoliere-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2021/03/scataglini-il-giocoliere-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2021/03/scataglini-il-giocoliere-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/il-giocoliere-il-terzo-video-del-progetto-musicale-belle-epoque/" title="Il Giocoliere, il terzo video del progetto musicale Belle Époque" class="vce-post-link">Il Giocoliere, il terzo video del progetto musicale...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/johatsu-gli-evaporati-del-giappone/" class="featured_image_sidebar" title="Johatsu. Gli “evaporati” del Giappone"><span class="vce-post-img"><img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2020/09/johatsu-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.ilquorum.it/wp-content/uploads/2020/09/johatsu-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2020/09/johatsu-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/johatsu-gli-evaporati-del-giappone/" title="Johatsu. Gli “evaporati” del Giappone" class="vce-post-link">Johatsu. Gli “evaporati” del Giappone</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-3" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.sendpress.it/" target="_blank" >
			     				<img src="https://www.ilquorum.it/wp-content/uploads/2020/01/sendpress-banner-news.png" alt="sendpress-banner-news.png" style="max-width:300px; width:100%; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div></div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">SONYCA NETWORK</h4><div class="menu-footer-menu-social-network-container"><ul id="menu-footer-menu-social-network" class="menu"><li id="menu-item-85836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85836"><a target="_blank" rel="noopener" href="https://www.sonyca.it">Sonyca</a></li>
<li id="menu-item-85837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85837"><a target="_blank" rel="noopener" href="https://www.qubemusic.it">Qube Music</a></li>
<li id="menu-item-86499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86499"><a target="_blank" rel="noopener" href="https://www.sendpress.it/">Musicpress</a></li>
<li id="menu-item-85839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85839"><a target="_blank" rel="noopener" href="https://www.sendpress.it">Sendpress</a></li>
<li id="menu-item-85838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85838"><a target="_blank" rel="noopener" href="https://www.classifica-indipendenti.it">Top Chart</a></li>
</ul></div></div>				</div>
							<div class="bit-3">
					<div id="media_image-2" class="widget widget_media_image"><h4 class="widget-title">FARE NOTIZIA</h4><a href="https://www.sendpress.it"><img width="332" height="160" src="https://www.ilquorum.it/wp-content/uploads/2020/01/sendpress-logo-footer.png" class="image wp-image-88205  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ilquorum.it/wp-content/uploads/2020/01/sendpress-logo-footer.png 332w, https://www.ilquorum.it/wp-content/uploads/2020/01/sendpress-logo-footer-300x145.png 300w" sizes="(max-width: 332px) 100vw, 332px" /></a></div>				</div>
							<div class="bit-3">
					<div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">COMUNICAZIONE</h4><div class="menu-footer-menu-comunicazione-container"><ul id="menu-footer-menu-comunicazione" class="menu"><li id="menu-item-84242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84242"><a href="https://www.ilquorum.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-84243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-84243"><a href="https://www.ilquorum.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-84241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84241"><a target="_blank" rel="noopener" href="https://www.sonyca.it/pubblicita-su-il-quorum/">Pubblicità</a></li>
<li id="menu-item-84240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84240"><a target="_blank" rel="noopener" href="https://www.sonyca.it">Ufficio Stampa</a></li>
<li id="menu-item-86500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86500"><a target="_blank" rel="noopener" href="https://www.sendpress.it/">Invia il Tuo Comunicato Stampa</a></li>
</ul></div></div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
					
						

											<div class="vce-wrap-center">
							<p>copyright © Il Quorum - Tutti i Diritti Riservati
<br>Powered by SONYCA</br></p>						</div>
								
				</div>
			</div>
		
	</footer>

</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.ilquorum.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "7602473635", post_id : 88517 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.ilquorum.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ilquorum.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilquorum.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.ilquorum.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='vce-main-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"3500","sticky_header_logo":"https:\/\/www.ilquorum.it\/wp-content\/uploads\/2016\/09\/favicon.png","logo":"https:\/\/www.ilquorum.it\/wp-content\/uploads\/2018\/05\/ilquorum-logo.png","logo_retina":"","logo_mobile":"https:\/\/www.ilquorum.it\/wp-content\/uploads\/2018\/05\/Ilquorum-logo-mobile.jpg","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.ilquorum.it\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"","mega_menu_slider":"1","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"5000","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.2","2":"0.4"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilquorum.it/wp-content/themes/voice/assets/js/min.js?ver=2.9.6' id='vce-main-js'></script>
<script type='text/javascript' src='https://www.ilquorum.it/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.6' id='meks_ess-main-js'></script>
<script type='text/javascript' src='https://www.ilquorum.it/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.ilquorum.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.ilquorum.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilquorum.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.ilquorum.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

<!-- GOOGLE ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41283652-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- SMARTLOOK -->
<script type="text/javascript">
   window.smartlook||(function(d) {
   var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
   var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
   c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
   })(document);
   smartlook('init', '9a255ec8c5d2a48b0610fb4338a4dd2baedaaef7');
</script>

</body>
</html>