<!DOCTYPE html>
<html lang="it-IT"
	prefix="og: https://ogp.me/ns#"  class="no-js no-svg">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>JustMary.fun non si ferma. Al via un round privato di investimento | Il Quorum</title>

<!-- All in One SEO Pack 3.3.3 by Michael Torbert of Semper Fi Web Design[348,439] -->
<meta name="description"  content="Milano - Forte dei risultati che sta ottenendo, Justmary, il primo delivery in Italia di prodotti CBD, su richiesta di molti investitori apre un round privato" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.ilquorum.it/#person","url":"https://www.ilquorum.it/","name":"Il Quorum","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.ilquorum.it/#personlogo","url":"https://secure.gravatar.com/avatar/07544f1b317367c87bc3b46c84062072?s=96&d=mm&r=g","width":96,"height":96,"caption":"Il Quorum"},"logo":{"@id":"https://www.ilquorum.it/#personlogo"}},{"@type":"WebSite","@id":"https://www.ilquorum.it/#website","url":"https://www.ilquorum.it/","name":"Il Quorum","publisher":{"@id":"https://www.ilquorum.it/#person"}},{"@type":"WebPage","@id":"https://www.ilquorum.it/justmary-fun-non-si-ferma-al-via-un-round-privato-di-investimento/#webpage","url":"https://www.ilquorum.it/justmary-fun-non-si-ferma-al-via-un-round-privato-di-investimento/","inLanguage":"it-IT","name":"JustMary.fun non si ferma. Al via un round privato di investimento","isPartOf":{"@id":"https://www.ilquorum.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.ilquorum.it/justmary-fun-non-si-ferma-al-via-un-round-privato-di-investimento/#primaryimage","url":"https://www.ilquorum.it/wp-content/uploads/2019/11/justmary.jpg","width":720,"height":400},"primaryImageOfPage":{"@id":"https://www.ilquorum.it/justmary-fun-non-si-ferma-al-via-un-round-privato-di-investimento/#primaryimage"},"datePublished":"2019-11-28T17:32:05+01:00","dateModified":"2019-11-28T17:32:05+01:00"},{"@type":"Article","@id":"https://www.ilquorum.it/justmary-fun-non-si-ferma-al-via-un-round-privato-di-investimento/#article","isPartOf":{"@id":"https://www.ilquorum.it/justmary-fun-non-si-ferma-al-via-un-round-privato-di-investimento/#webpage"},"author":{"@id":"https://www.ilquorum.it/author/ilquorumadmin/#author"},"headline":"JustMary.fun non si ferma. Al via un round privato di investimento","datePublished":"2019-11-28T17:32:05+01:00","dateModified":"2019-11-28T17:32:05+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilquorum.it/justmary-fun-non-si-ferma-al-via-un-round-privato-di-investimento/#webpage"},"publisher":{"@id":"https://www.ilquorum.it/#person"},"articleSection":"Ecologia, NEWS, Wellness","image":{"@type":"ImageObject","@id":"https://www.ilquorum.it/justmary-fun-non-si-ferma-al-via-un-round-privato-di-investimento/#primaryimage","url":"https://www.ilquorum.it/wp-content/uploads/2019/11/justmary.jpg","width":720,"height":400}},{"@type":"Person","@id":"https://www.ilquorum.it/author/ilquorumadmin/#author","name":"Il Quorum","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.ilquorum.it/#personlogo","url":"https://secure.gravatar.com/avatar/07544f1b317367c87bc3b46c84062072?s=96&d=mm&r=g","width":96,"height":96,"caption":"Il Quorum"}}]}</script>
<link rel="canonical" href="https://www.ilquorum.it/justmary-fun-non-si-ferma-al-via-un-round-privato-di-investimento/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="JustMary.fun non si ferma. Al via un round privato di investimento | Il Quorum" />
<meta property="og:description" content="Milano - Forte dei risultati che sta ottenendo, Justmary, il primo delivery in Italia di prodotti CBD, su richiesta di molti investitori apre un round privato di investimento a sostegno delle attività" />
<meta property="og:url" content="https://www.ilquorum.it/justmary-fun-non-si-ferma-al-via-un-round-privato-di-investimento/" />
<meta property="og:site_name" content="Il Quorum" />
<meta property="og:image" content="https://www.ilquorum.it/wp-content/uploads/2019/11/justmary.jpg" />
<meta property="fb:admins" content="https://www.facebook.com/stefano.campa69" />
<meta property="article:tag" content="ecologia" />
<meta property="article:tag" content="news" />
<meta property="article:tag" content="wellness" />
<meta property="article:published_time" content="2019-11-28T17:32:05Z" />
<meta property="article:modified_time" content="2019-11-28T17:32:05Z" />
<meta property="og:image:secure_url" content="https://www.ilquorum.it/wp-content/uploads/2019/11/justmary.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@IlQuorum" />
<meta name="twitter:domain" content="ilquorum.it" />
<meta name="twitter:title" content="JustMary.fun non si ferma. Al via un round privato di investimento | I" />
<meta name="twitter:description" content="Milano - Forte dei risultati che sta ottenendo, Justmary, il primo delivery in Italia di prodotti CBD, su richiesta di molti investitori apre un round privato di investimento a sostegno delle attività" />
<meta name="twitter:image" content="https://www.ilquorum.it/wp-content/uploads/2019/11/justmary.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-41283652-1', { 'cookieDomain': 'ilquorum.it' } );
				// Plugins
				ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="https://www.ilquorum.it/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>
				<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Quorum &raquo; Feed" href="https://www.ilquorum.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Quorum &raquo; Feed dei commenti" href="https://www.ilquorum.it/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilquorum.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilquorum.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.ilquorum.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.ilquorum.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7COswald%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://www.ilquorum.it/wp-content/themes/voice/assets/css/min.css?ver=2.9.2' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://www.ilquorum.it/wp-content/themes/voice-child/style.css?ver=2.9.2' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.ilquorum.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://www.ilquorum.it/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilquorum.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilquorum.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ilquorum.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.ilquorum.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilquorum.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilquorum.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FreddieMeter, l’APP per cantare come Freddie Mercury' href='https://www.ilquorum.it/freddiemeter-lapp-per-cantare-come-freddie-mercury/' />
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.ilquorum.it/?p=88179' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilquorum.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilquorum.it%2Fjustmary-fun-non-si-ferma-al-via-un-round-privato-di-investimento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilquorum.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilquorum.it%2Fjustmary-fun-non-si-ferma-al-via-un-round-privato-di-investimento%2F&#038;format=xml" />
<link rel="icon" href="https://www.ilquorum.it/wp-content/uploads/2019/06/ilquorum-logo-500-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.ilquorum.it/wp-content/uploads/2019/06/ilquorum-logo-500.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilquorum.it/wp-content/uploads/2019/06/ilquorum-logo-500.png" />
<meta name="msapplication-TileImage" content="https://www.ilquorum.it/wp-content/uploads/2019/06/ilquorum-logo-500.png" />
		<style type="text/css" id="wp-custom-css">
			/* TITOLI GRIGI RELATED POST */
.vce-lay-d .meta-category a {
    color: #999999;
}
/* TOGLIE CONTROLLI DA SLIDER */
.owl-controls {
    display: none;
}
/* AGGIUSTA OPACITA' E TESTO SLIDER */
.vce-lay-g .vce-featured-header {
    padding: 0px 0px 20px 0px;
}
.vce-lay-g .entry-title {
    max-width: 720px;
}
.vce-lay-g .entry-title a, .vce-lay-g .entry-title a:hover {
    font-size: 2.0rem;
}
.vce-featured-header .vce-featured-header-background {
    opacity: 1.0;
	  background: #cc3366;
}
/* ALLINEA BENE SLIDER */
.vce-slider-pagination .owl-item {
    padding: 0 0px;
}
/* SCHIARISCE BOX HOME PAGE */
.main-box {
    box-shadow: 0px 0px 0px 1px rgba(0,0,0,.03);
}
/* SCHIARISCE BOX TITOLO E SIDEBAR */
.main-box-title, .sidebar .widget {
    -moz-box-shadow: 0px 0px 0px 1px rgba(0,0,0,.1);
    box-shadow: 0px 0px 1px 0px rgba(0,0,0,.05);
}
.vce-border-top .main-box-title {
    border-top: 4px solid #e9e9e9;
}
/* TOGLIE BORDI DA BANNER HOME PAGE */
div#main-box-9 {
    box-shadow: 0px 0px 0px 1px rgba(0,0,0,.0);
}
div#main-box-12 {
    box-shadow: 0px 0px 0px 1px rgba(0,0,0,.0);
}
/* TOGLIE MARGINE BANNER LATERALE */
.mks_ads_widget .small li, .mks_ads_widget ul.custom li, .mks_adswidget_ul.small li, .mks_adswidget_ul.custom li {
    display: inline-block;
    margin-right: 0px;
    margin-bottom: 0;
}
.vce_posts_widget, .sidebar .widget.mks_social_widget {
    line-height: 9px;
}
/* MIGLIORA TASTI SOCIAL */
.vce-share-bar {
    width: 720px;
}
body .vce-share-items .meks_ess.rectangle a {
    border-radius: 0px;
    height: 60px;
    font-size: 25px;
}
body .meks_ess a {
    line-height: 60px;
    margin-right: 0px;
}
.meks_ess {
    margin: 0 0 0px 0;
    top: 0px;
}
/* SISTEMA PHOTOGALLERY SU SMARTPHONE */
@media only screen and (max-width: 670px) and (min-width: 200px) {
.vce-lay-e .meta-image {
    text-align: center;
    background: rgba(0,0,0,.0);
}
}		</style>
		</head>

<body class="post-template-default single single-post postid-88179 single-format-standard wp-embed-responsive cookies-not-set vce-sid-right voice-v_2_9_2 voice-child">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-83354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83354"><a href="https://www.ilquorum.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-83350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-83350"><a href="https://www.ilquorum.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-87411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87411"><a href="https://www.sonyca.it/pubblicita-su-il-quorum/">Pubblicità</a></li>
<li id="menu-item-83353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83353"><a href="https://www.ilquorum.it/termini-e-condizioni/">Termini e Condizioni</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-83371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83371"><a href="https://www.facebook.com/IlQuorum.it"><span class="vce-social-name">facebook</span></a></li>
<li id="menu-item-83372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83372"><a href="https://twitter.com/IlQuorum"><span class="vce-social-name">twitter</span></a></li>
</ul></div>
			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.ilquorum.it/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.ilquorum.it/wp-content/uploads/2018/05/ilquorum-logo.png"><source srcset="https://www.ilquorum.it/wp-content/uploads/2018/05/Ilquorum-logo-mobile.jpg"><img src="https://www.ilquorum.it/wp-content/uploads/2018/05/ilquorum-logo.png" alt="Il Quorum"></picture></a></span></div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-85814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85814"><a href="https://www.ilquorum.it/innovazione/">INNOVAZIONE</a>
<ul class="sub-menu">
	<li id="menu-item-85816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85816"><a href="https://www.ilquorum.it/innovazione/tecnologia/">TECNOLOGIA</a>	<li id="menu-item-85815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85815"><a href="https://www.ilquorum.it/innovazione/scienza/">SCIENZA</a></ul>
<li id="menu-item-85817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-85817"><a href="https://www.ilquorum.it/lifestyle/">LIFESTYLE</a>
<ul class="sub-menu">
	<li id="menu-item-85818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85818"><a href="https://www.ilquorum.it/lifestyle/design/">DESIGN</a>	<li id="menu-item-88088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88088"><a href="https://www.ilquorum.it/lifestyle/kids/">KIDS</a>	<li id="menu-item-85820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85820"><a href="https://www.ilquorum.it/lifestyle/moda/">MODA</a>	<li id="menu-item-85821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85821"><a href="https://www.ilquorum.it/lifestyle/travel-food/">TRAVEL &#038; FOOD</a>	<li id="menu-item-85823" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85823"><a href="https://www.ilquorum.it/lifestyle/wellness/">WELLNESS</a>	<li id="menu-item-85822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85822"><a href="https://www.ilquorum.it/lifestyle/urban/">URBAN</a>	<li id="menu-item-85819" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85819"><a href="https://www.ilquorum.it/lifestyle/ecologia/">ECOLOGIA</a></ul>
<li id="menu-item-85824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85824"><a href="https://www.ilquorum.it/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-85826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85826"><a href="https://www.ilquorum.it/cultura/arte/">ARTE</a>	<li id="menu-item-85825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85825"><a href="https://www.ilquorum.it/cultura/letteratura/">LETTERATURA</a>	<li id="menu-item-85828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85828"><a href="https://www.ilquorum.it/cultura/comics/">COMICS</a>	<li id="menu-item-85829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85829"><a href="https://www.ilquorum.it/cultura/monografie/">MONOGRAFIE</a>	<li id="menu-item-85827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85827"><a href="https://www.ilquorum.it/cultura/psicologia-e-sociologia/">PSICOLOGIA &#038; SOCIOLOGIA</a>	<li id="menu-item-85830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85830"><a href="https://www.ilquorum.it/cultura/storia/">STORIA</a></ul>
<li id="menu-item-85831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85831"><a href="https://www.ilquorum.it/entertainment/">ENTERTAINMENT</a>
<ul class="sub-menu">
	<li id="menu-item-85835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85835"><a href="https://www.ilquorum.it/cultura/musica/">MUSICA</a>	<li id="menu-item-85833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85833"><a href="https://www.ilquorum.it/entertainment/games/">GAMES</a>	<li id="menu-item-85834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85834"><a href="https://www.ilquorum.it/entertainment/serie-tv/">SERIE TV</a>	<li id="menu-item-85832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85832"><a href="https://www.ilquorum.it/entertainment/cinema/">CINEMA</a></ul>
<li id="menu-item-86862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86862"><a href="https://www.sonyca.it">SONYCA</a>
<ul class="sub-menu">
	<li id="menu-item-86864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86864"><a href="https://www.chiddy.it/blog">CHIDDY</a>	<li id="menu-item-86865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86865"><a href="https://www.qubemusic.it">QUBEMUSIC</a>	<li id="menu-item-86866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86866"><a href="https://www.sendpress.it">SENDPRESS</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.ilquorum.it/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Cerca..." onfocus="(this.value == 'Cerca...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca...')" placeholder="Cerca..." />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>

	<div id="sticky_header" class="header-sticky">
	<div class="container">
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.ilquorum.it/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.ilquorum.it/wp-content/uploads/2016/09/favicon.png"><source srcset="https://www.ilquorum.it/wp-content/uploads/2016/09/favicon.png"><img src="https://www.ilquorum.it/wp-content/uploads/2016/09/favicon.png" alt="Il Quorum"></picture></a></span></div>		<nav id="site-navigation" class="main-navigation" role="navigation">
		<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85814"><a href="https://www.ilquorum.it/innovazione/">INNOVAZIONE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85816"><a href="https://www.ilquorum.it/innovazione/tecnologia/">TECNOLOGIA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85815"><a href="https://www.ilquorum.it/innovazione/scienza/">SCIENZA</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-85817"><a href="https://www.ilquorum.it/lifestyle/">LIFESTYLE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85818"><a href="https://www.ilquorum.it/lifestyle/design/">DESIGN</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88088"><a href="https://www.ilquorum.it/lifestyle/kids/">KIDS</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85820"><a href="https://www.ilquorum.it/lifestyle/moda/">MODA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85821"><a href="https://www.ilquorum.it/lifestyle/travel-food/">TRAVEL &#038; FOOD</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85823"><a href="https://www.ilquorum.it/lifestyle/wellness/">WELLNESS</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85822"><a href="https://www.ilquorum.it/lifestyle/urban/">URBAN</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85819"><a href="https://www.ilquorum.it/lifestyle/ecologia/">ECOLOGIA</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85824"><a href="https://www.ilquorum.it/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85826"><a href="https://www.ilquorum.it/cultura/arte/">ARTE</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85825"><a href="https://www.ilquorum.it/cultura/letteratura/">LETTERATURA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85828"><a href="https://www.ilquorum.it/cultura/comics/">COMICS</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85829"><a href="https://www.ilquorum.it/cultura/monografie/">MONOGRAFIE</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85827"><a href="https://www.ilquorum.it/cultura/psicologia-e-sociologia/">PSICOLOGIA &#038; SOCIOLOGIA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85830"><a href="https://www.ilquorum.it/cultura/storia/">STORIA</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85831"><a href="https://www.ilquorum.it/entertainment/">ENTERTAINMENT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85835"><a href="https://www.ilquorum.it/cultura/musica/">MUSICA</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85833"><a href="https://www.ilquorum.it/entertainment/games/">GAMES</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85834"><a href="https://www.ilquorum.it/entertainment/serie-tv/">SERIE TV</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85832"><a href="https://www.ilquorum.it/entertainment/cinema/">CINEMA</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86862"><a href="https://www.sonyca.it">SONYCA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86864"><a href="https://www.chiddy.it/blog">CHIDDY</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86865"><a href="https://www.qubemusic.it">QUBEMUSIC</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86866"><a href="https://www.sendpress.it">SENDPRESS</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.ilquorum.it/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Cerca..." onfocus="(this.value == 'Cerca...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cerca...')" placeholder="Cerca..." />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div>
<div id="main-wrapper">





<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-88179" class="vce-single post-88179 post type-post status-publish format-standard has-post-thumbnail hentry category-ecologia category-news category-wellness">

			<header class="entry-header">
							<span class="meta-category"><a href="https://www.ilquorum.it/lifestyle/ecologia/" class="category-3222">Ecologia</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a> <span>&bull;</span> <a href="https://www.ilquorum.it/lifestyle/wellness/" class="category-27">Wellness</a></span>
			
			<h1 class="entry-title">JustMary.fun non si ferma. Al via un round privato di investimento</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">28 Novembre 2019</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">di <a href="https://www.ilquorum.it/author/ilquorumadmin/">Il Quorum</a></span></span></div></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="720" height="400" src="https://www.ilquorum.it/wp-content/uploads/2019/11/justmary.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/11/justmary.jpg 720w, https://www.ilquorum.it/wp-content/uploads/2019/11/justmary-300x167.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" />
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img alt='Il Quorum' src='https://www.ilquorum.it/wp-content/uploads/2019/06/Il-Quorum_avatar-100x100.png' class='avatar avatar-100 photo' height='100' width='100' />							</div>
							<div class="meta-author-wrapped">di <span class="vcard author"><span class="fn"><a href="https://www.ilquorum.it/author/ilquorumadmin/">Il Quorum</a></span></span>
							</div>

						
				    </div>
				
					
	    
		
	<div class="entry-content">
		<p style="text-align: justify;">Milano &#8211; Forte dei risultati che sta ottenendo, <strong>Justmary</strong>, <strong>il primo delivery in Italia di prodotti CBD</strong>, su richiesta di molti investitori apre un <strong>round privato di investimento a sostegno delle attività estere</strong>. Con oltre <strong>33.000 euro di fatturato mensile </strong>Justmary si appresta a <strong>chiudere l’anno con oltre 220.000 euro di fatturato al suo primo anno di attività</strong>. <em>«Un successo inaspettato» </em>commenta <strong>Matteo Moretti fondatore della startup</strong>.</p>
<p style="text-align: justify;"><strong>Justmary</strong>, che oggi dà lavoro a oltre 15 persone in italia e genera un forte indotto tra fornitori/agricoltori e pubblicità, <strong>guarda a Londra e Berlino come prime città internazionali</strong> e grazie a questo round privato vuole lanciare l’operatività nella capitale inglese.</p>
<p style="text-align: justify;">Report europei sulla cannabis, redatti da Prohibition Partners, citano <strong>il mercato europeo come il più grande del mondo</strong>, con <strong>cifre che potrebbero toccare i 120 miliardi di euro entro il 2028</strong>. Italia, Inghilterra, Germania e Francia sono secondo l’istituto i mercati più promettenti e Justmary intende in breve tempo essere presente su tutto il territorio europeo. <em>«L’Italia è un precursore per quanto riguarda la legislazione progressiva sulla cannabis»</em>, si legge nel <strong>“The European Cannabis Report”</strong>. <em>«La cannabis per uso medico è stata messa a disposizione dal 2013. Nel 2017 è stata approvata una legge che ne permette la coltivazione senza la necessità di autorizzazione nei settori alimentare, cosmetico ed energetico»</em>.</p>
<p style="text-align: justify;">In tutto, <strong>entro il 2028, la cannabis legale potrebbe generare un fatturato totale di 15,8 miliardi di euro, di cui 7,5 miliardi da uso medico e 8,3 miliardi da uso ludico</strong>. Ad essi si aggiungerebbero <strong>24,7 miliardi di euro nel settore della cannabis industriale</strong> (CBD e altre tipologie con contenuto di THC inferiore allo 0,6% per i produttori).<br />
Attualmente, con oltre <strong>200 soci</strong>, Justmary è la maggiore realtà in Italia e punta a essere un riferimento in tutta Europa. <em>«L’apertura delle operation sulla città di Londra &#8211; </em>afferma <strong>Matteo Moretti</strong><em> &#8211; è un tassello importantissimo nello sviluppo della società, il quale seguirà di pochissimo l’apertura nella città di Rimini che consolida ulteriormente la forza della società sul territorio italiano»</em>.</p>
<p style="text-align: justify;">Justmary, infatti, è attiva su <strong>Milano, Monza, Firenze, Torino, Rimini e Roma</strong>.</p>
<p style="text-align: justify;"><strong>JustMary.fun</strong></p>
<p style="text-align: justify;">JustMary.fun è un&#8217;azienda con sede a Milano che offre un servizio di consegna di prodotti a base di cannabis light completamente anonimo.</p>
<p style="text-align: center;">Per ordinare con Justmary è sufficiente collegarsi al sito<br />
<a href="https://www.justmary.fun/">https://www.justmary.fun</a></p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
							</div>
		</footer>
	
		  	

	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<div class="meks_ess rectangle no-labels"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilquorum.it%2Fjustmary-fun-non-si-ferma-al-via-un-round-privato-di-investimento%2F&amp;t=JustMary.fun%20non%20si%20ferma.%20Al%20via%20un%20round%20privato%20di%20investimento"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ilquorum.it%2Fjustmary-fun-non-si-ferma-al-via-un-round-privato-di-investimento%2F&amp;text=JustMary.fun%20non%20si%20ferma.%20Al%20via%20un%20round%20privato%20di%20investimento"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilquorum.it%2Fjustmary-fun-non-si-ferma-al-via-un-round-privato-di-investimento%2F&amp;media=https%3A%2F%2Fwww.ilquorum.it%2Fwp-content%2Fuploads%2F2019%2F11%2Fjustmary.jpg&amp;description=JustMary.fun%20non%20si%20ferma.%20Al%20via%20un%20round%20privato%20di%20investimento"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilquorum.it%2Fjustmary-fun-non-si-ferma-al-via-un-round-privato-di-investimento%2F&amp;title=JustMary.fun%20non%20si%20ferma.%20Al%20via%20un%20round%20privato%20di%20investimento"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=JustMary.fun%20non%20si%20ferma.%20Al%20via%20un%20round%20privato%20di%20investimento https%3A%2F%2Fwww.ilquorum.it%2Fjustmary-fun-non-si-ferma-al-via-un-round-privato-di-investimento%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>		</ul>
	</div>

	
	 	<div class="vce-ad vce-ad-container"><a href="https://www.sendpress.it/" rel="noopener"><img class="wp-image size-full aligncenter" src="https://www.ilquorum.it/wp-content/uploads/2019/05/sendpress-600-banner-720.png" alt="" width="720" height="390" /></a></div>

</article>
		
					<nav class="prev-next-nav">
		
			
		<div class="vce-next-link">
			<a href="https://www.ilquorum.it/freddiemeter-lapp-per-cantare-come-freddie-mercury/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://www.ilquorum.it/wp-content/uploads/2016/09/freddie-mercury_asteroide-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">FreddieMeter, l’APP per cantare come Freddie Mercury</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Leggi anche...</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-88178 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-news tag-monologo tag-silvia-busacca">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/contro-la-violenza-sulle-donne-il-monologo-dellattrice-silvia-busacca-la-violenza-non-e-amore/" title="Contro la violenza sulle donne, il monologo dell&#8217;attrice Silvia Busacca: &#8220;La violenza non è amore!&#8221;">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2019/09/silvia-busacca-red_sendpress-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/09/silvia-busacca-red_sendpress-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2019/09/silvia-busacca-red_sendpress-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/entertainment/cinema/" class="category-42">Cinema</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/contro-la-violenza-sulle-donne-il-monologo-dellattrice-silvia-busacca-la-violenza-non-e-amore/" title="Contro la violenza sulle donne, il monologo dell&#8217;attrice Silvia Busacca: &#8220;La violenza non è amore!&#8221;">Contro la violenza sulle donne, il monologo...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88160 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-scienza category-travel-food tag-airlander-10 tag-dirigibile tag-hybrid-air-vehicles">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/airlander-10-il-velivolo-piu-grande-del-mondo-e-un-dirigibile/" title="AIRLANDER 10: Il velivolo più grande del mondo è un dirigibile">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2019/11/airlander10-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/11/airlander10-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2019/11/airlander10-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a> <span>&bull;</span> <a href="https://www.ilquorum.it/innovazione/scienza/" class="category-3050">Scienza</a> <span>&bull;</span> <a href="https://www.ilquorum.it/lifestyle/travel-food/" class="category-2811">Travel &amp; Food</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/airlander-10-il-velivolo-piu-grande-del-mondo-e-un-dirigibile/" title="AIRLANDER 10: Il velivolo più grande del mondo è un dirigibile">AIRLANDER 10: Il velivolo più grande del mondo è un...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88175 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-tecnologia tag-nois3 tag-world-usability-day-rome">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/arriva-la-sesta-edizione-del-world-usability-day-rome/" title="Arriva la sesta edizione del World Usability Day Rome">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2019/11/WUDay-2019-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/11/WUDay-2019-145x100.png 145w, https://www.ilquorum.it/wp-content/uploads/2019/11/WUDay-2019-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a> <span>&bull;</span> <a href="https://www.ilquorum.it/innovazione/tecnologia/" class="category-3246">Tecnologia</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/arriva-la-sesta-edizione-del-world-usability-day-rome/" title="Arriva la sesta edizione del World Usability Day Rome">Arriva la sesta edizione del World Usability Day Rome</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88161 post type-post status-publish format-standard has-post-thumbnail hentry category-design category-news tag-beliani tag-ellen tag-homelook tag-homelook-it tag-maison-du-monde tag-specchiera tag-vasca-coco">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/rinnovare-casa-in-inverno-si-puo-con-tante-proposte-di-design-per-il-focolare-domestico/" title="Rinnovare casa in inverno si può, con tante proposte di design per il focolare domestico">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2019/11/camera-letto-invernale-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/11/camera-letto-invernale-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2019/11/camera-letto-invernale-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/lifestyle/design/" class="category-1719">Design</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/rinnovare-casa-in-inverno-si-puo-con-tante-proposte-di-design-per-il-focolare-domestico/" title="Rinnovare casa in inverno si può, con tante proposte di design per il focolare domestico">Rinnovare casa in inverno si può, con tante proposte...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88158 post type-post status-publish format-standard has-post-thumbnail hentry category-comics category-musica category-news tag-monster-of-dolls">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/monster-of-dolls-le-idol-giapponesi-conquistano-leuropa/" title="Monster of Dolls: le IDOL Giapponesi conquistano l&#8217;Europa!">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2019/11/monster-of-dolls-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/11/monster-of-dolls-145x100.png 145w, https://www.ilquorum.it/wp-content/uploads/2019/11/monster-of-dolls-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/cultura/comics/" class="category-5074">Comics</a> <span>&bull;</span> <a href="https://www.ilquorum.it/cultura/musica/" class="category-10">Musica</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/monster-of-dolls-le-idol-giapponesi-conquistano-leuropa/" title="Monster of Dolls: le IDOL Giapponesi conquistano l&#8217;Europa!">Monster of Dolls: le IDOL Giapponesi conquistano...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-87100 post type-post status-publish format-standard has-post-thumbnail hentry category-innovazione category-news tag-comunicati-stampa tag-comunicato-stampa tag-invio-comunicati-stampa tag-invio-email tag-invio-professionale-comunicati-stampa tag-invio-professionale-email tag-sendpress">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/come-inviare-comunicati-stampa-vincenti-gli-errori-da-evitare/" title="Come inviare Comunicati Stampa vincenti, gli errori da evitare&#8230;">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2018/11/mail-marketing_ilquorum-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2018/11/mail-marketing_ilquorum-145x100.png 145w, https://www.ilquorum.it/wp-content/uploads/2018/11/mail-marketing_ilquorum-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/innovazione/" class="category-3224">INNOVAZIONE</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/come-inviare-comunicati-stampa-vincenti-gli-errori-da-evitare/" title="Come inviare Comunicati Stampa vincenti, gli errori da evitare&#8230;">Come inviare Comunicati Stampa vincenti, gli errori da...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88157 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-news tag-ritorno-al-futuro">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/ritorno-al-futuro-le-cose-che-il-film-ha-predetto-e-si-sono-realizzate-nel-mondo-attuale/" title="Ritorno al Futuro, le cose che il film ha predetto e si sono realizzate nel mondo attuale">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2015/10/ritorno-al-futuro-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2015/10/ritorno-al-futuro-145x100.png 145w, https://www.ilquorum.it/wp-content/uploads/2015/10/ritorno-al-futuro-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/entertainment/cinema/" class="category-42">Cinema</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/ritorno-al-futuro-le-cose-che-il-film-ha-predetto-e-si-sono-realizzate-nel-mondo-attuale/" title="Ritorno al Futuro, le cose che il film ha predetto e si sono realizzate nel mondo attuale">Ritorno al Futuro, le cose che il film ha predetto e...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88152 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-scienza tag-gilbert-levin tag-marte tag-sone-viking tag-viking tag-vita-su-marte">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/su-marte-ce-la-vita-lo-sappiamo-dal-1976-ma-la-nasa-non-vuole-darne-conferma/" title="Su Marte c&#8217;è la vita, lo sappiamo dal 1976 ma la NASA non vuole darne conferma&#8230;">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2019/10/marte-pianeta_iqluorum-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/10/marte-pianeta_iqluorum-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2019/10/marte-pianeta_iqluorum-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a> <span>&bull;</span> <a href="https://www.ilquorum.it/innovazione/scienza/" class="category-3050">Scienza</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/su-marte-ce-la-vita-lo-sappiamo-dal-1976-ma-la-nasa-non-vuole-darne-conferma/" title="Su Marte c&#8217;è la vita, lo sappiamo dal 1976 ma la NASA non vuole darne conferma&#8230;">Su Marte c&#8217;è la vita, lo sappiamo dal 1976 ma la...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88149 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-scienza tag-blob tag-the-blob">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/il-blob-esiste-non-e-un-animale-ne-un-fungo-e-privo-di-stomaco-e-cervello-ma-ha-720-sessi/" title="Il Blob esiste! Non è un animale, né un fungo, è privo di stomaco e cervello ma ha 720 sessi">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2019/10/blob-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/10/blob-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2019/10/blob-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a> <span>&bull;</span> <a href="https://www.ilquorum.it/innovazione/scienza/" class="category-3050">Scienza</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/il-blob-esiste-non-e-un-animale-ne-un-fungo-e-privo-di-stomaco-e-cervello-ma-ha-720-sessi/" title="Il Blob esiste! Non è un animale, né un fungo, è privo di stomaco e cervello ma ha 720 sessi">Il Blob esiste! Non è un animale, né un fungo, è privo...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88147 post type-post status-publish format-standard has-post-thumbnail hentry category-games category-musica category-news tag-eddie-the-head tag-iron-maiden tag-iron-maiden-the-legacy-of-beast tag-videogioco">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/gli-iron-maiden-con-la-loro-mascotte-eddie-the-head-diventano-un-videogioco/" title="Gli IRON MAIDEN con la loro mascotte Eddie The Head diventano un videogioco">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2019/10/iron-maiden-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/10/iron-maiden-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2019/10/iron-maiden-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/entertainment/games/" class="category-3648">Games</a> <span>&bull;</span> <a href="https://www.ilquorum.it/cultura/musica/" class="category-10">Musica</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/gli-iron-maiden-con-la-loro-mascotte-eddie-the-head-diventano-un-videogioco/" title="Gli IRON MAIDEN con la loro mascotte Eddie The Head diventano un videogioco">Gli IRON MAIDEN con la loro mascotte Eddie The Head...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88143 post type-post status-publish format-standard has-post-thumbnail hentry category-musica category-news category-video tag-handshake tag-the-importance-of-being-a-penguin">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/handshake-the-importance-of-being-a-penguin/" title="Handshake: THE IMPORTANCE OF BEING A PENGUIN">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2019/10/handshake-tiobap-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/10/handshake-tiobap-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2019/10/handshake-tiobap-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/cultura/musica/" class="category-10">Musica</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a> <span>&bull;</span> <a href="https://www.ilquorum.it/video/" class="category-1781">VIDEO</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/handshake-the-importance-of-being-a-penguin/" title="Handshake: THE IMPORTANCE OF BEING A PENGUIN">Handshake: THE IMPORTANCE OF BEING A PENGUIN</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88141 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-news tag-chiara-ferragni tag-corso-laurea-influencer tag-e-campus tag-influencer">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/nasce-il-corso-di-laurea-per-influencer/" title="Nasce il corso di Laurea per Influencer">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2019/10/chiara-ferragni-influencer-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/10/chiara-ferragni-influencer-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2019/10/chiara-ferragni-influencer-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/lifestyle/moda/" class="category-3413">Moda</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/nasce-il-corso-di-laurea-per-influencer/" title="Nasce il corso di Laurea per Influencer">Nasce il corso di Laurea per Influencer</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88139 post type-post status-publish format-standard has-post-thumbnail hentry category-musica category-news tag-destiny tag-oldthink tag-the-man-who-crossed-the-universe">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/esce-oggi-the-man-who-crossed-the-universe-il-nuovo-album-degli-oldthink/" title="Esce oggi The Man Who Crossed The Universe, il nuovo album degli Oldthink.">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2019/10/oldthink-lancio-album-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/10/oldthink-lancio-album-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2019/10/oldthink-lancio-album-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/cultura/musica/" class="category-10">Musica</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/esce-oggi-the-man-who-crossed-the-universe-il-nuovo-album-degli-oldthink/" title="Esce oggi The Man Who Crossed The Universe, il nuovo album degli Oldthink.">Esce oggi The Man Who Crossed The Universe, il nuovo...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88137 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-news tag-joaquin-phoenix tag-joker">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/joaquin-phoenix-ho-girato-le-scene-di-joker-in-soli-4-giorni/" title="Joaquin Phoenix: &#8220;ho girato le scene di JOKER in soli 4 giorni!&#8221;">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2019/10/joker-phoenix-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/10/joker-phoenix-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2019/10/joker-phoenix-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/entertainment/cinema/" class="category-42">Cinema</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/joaquin-phoenix-ho-girato-le-scene-di-joker-in-soli-4-giorni/" title="Joaquin Phoenix: &#8220;ho girato le scene di JOKER in soli 4 giorni!&#8221;">Joaquin Phoenix: &#8220;ho girato le scene di JOKER in...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88134 post type-post status-publish format-standard has-post-thumbnail hentry category-musica category-news tag-another-blue-journey tag-electrik-mantra">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/electrik-mantra-un-percorso-rock-alla-scoperta-della-natura-umana/" title="Electrik Mantra, un percorso rock alla scoperta della &#8220;natura umana&#8221;">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2019/10/electrik-mantra-band-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/10/electrik-mantra-band-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2019/10/electrik-mantra-band-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/cultura/musica/" class="category-10">Musica</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/electrik-mantra-un-percorso-rock-alla-scoperta-della-natura-umana/" title="Electrik Mantra, un percorso rock alla scoperta della &#8220;natura umana&#8221;">Electrik Mantra, un percorso rock alla scoperta della...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-88131 post type-post status-publish format-standard has-post-thumbnail hentry category-comics category-news tag-uomo-tigre">
	
 		 	<div class="meta-image">			
			<a href="https://www.ilquorum.it/i-50anni-delluomo-tigre/" title="I 50anni dell&#8217;Uomo Tigre">
				<img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2016/11/uomo-tigre-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2016/11/uomo-tigre-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2016/11/uomo-tigre-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.ilquorum.it/cultura/comics/" class="category-5074">Comics</a> <span>&bull;</span> <a href="https://www.ilquorum.it/news/" class="category-12">NEWS</a></span>
				<h2 class="entry-title"><a href="https://www.ilquorum.it/i-50anni-delluomo-tigre/" title="I 50anni dell&#8217;Uomo Tigre">I 50anni dell&#8217;Uomo Tigre</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		

	</div>

		<aside id="sidebar" class="sidebar right">
		<div class="vce-sticky"><div id="mks_ads_widget-4" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.sendpress.it" target="_blank" >
			     				<img src="https://www.ilquorum.it/wp-content/uploads/2018/11/sendpress-banner.png" alt="sendpress-banner.png" style="width:300px; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">NEWS</h4>
		
		<ul class="vce-post-slider" data-autoplay="5">

			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/freddiemeter-lapp-per-cantare-come-freddie-mercury/" class="featured_image_sidebar" title="FreddieMeter, l’APP per cantare come Freddie Mercury"><span class="vce-post-img"><img width="380" height="260" src="https://www.ilquorum.it/wp-content/uploads/2016/09/freddie-mercury_asteroide-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2016/09/freddie-mercury_asteroide-380x260.jpg 380w, https://www.ilquorum.it/wp-content/uploads/2016/09/freddie-mercury_asteroide-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/freddiemeter-lapp-per-cantare-come-freddie-mercury/" title="FreddieMeter, l’APP per cantare come Freddie Mercury" class="vce-post-link">FreddieMeter, l’APP per cantare come Freddie Mercury</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/contro-la-violenza-sulle-donne-il-monologo-dellattrice-silvia-busacca-la-violenza-non-e-amore/" class="featured_image_sidebar" title="Contro la violenza sulle donne, il monologo dell&#8217;attrice Silvia Busacca: &#8220;La violenza non è amore!&#8221;"><span class="vce-post-img"><img width="380" height="260" src="https://www.ilquorum.it/wp-content/uploads/2019/09/silvia-busacca-red_sendpress-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/09/silvia-busacca-red_sendpress-380x260.jpg 380w, https://www.ilquorum.it/wp-content/uploads/2019/09/silvia-busacca-red_sendpress-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/contro-la-violenza-sulle-donne-il-monologo-dellattrice-silvia-busacca-la-violenza-non-e-amore/" title="Contro la violenza sulle donne, il monologo dell&#8217;attrice Silvia Busacca: &#8220;La violenza non è amore!&#8221;" class="vce-post-link">Contro la violenza sulle donne, il monologo...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/airlander-10-il-velivolo-piu-grande-del-mondo-e-un-dirigibile/" class="featured_image_sidebar" title="AIRLANDER 10: Il velivolo più grande del mondo è un dirigibile"><span class="vce-post-img"><img width="380" height="260" src="https://www.ilquorum.it/wp-content/uploads/2019/11/airlander10-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/11/airlander10-380x260.jpg 380w, https://www.ilquorum.it/wp-content/uploads/2019/11/airlander10-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/airlander-10-il-velivolo-piu-grande-del-mondo-e-un-dirigibile/" title="AIRLANDER 10: Il velivolo più grande del mondo è un dirigibile" class="vce-post-link">AIRLANDER 10: Il velivolo più grande del mondo è un...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/arriva-la-sesta-edizione-del-world-usability-day-rome/" class="featured_image_sidebar" title="Arriva la sesta edizione del World Usability Day Rome"><span class="vce-post-img"><img width="380" height="260" src="https://www.ilquorum.it/wp-content/uploads/2019/11/WUDay-2019-380x260.png" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/11/WUDay-2019-380x260.png 380w, https://www.ilquorum.it/wp-content/uploads/2019/11/WUDay-2019-145x100.png 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/arriva-la-sesta-edizione-del-world-usability-day-rome/" title="Arriva la sesta edizione del World Usability Day Rome" class="vce-post-link">Arriva la sesta edizione del World Usability Day Rome</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/rinnovare-casa-in-inverno-si-puo-con-tante-proposte-di-design-per-il-focolare-domestico/" class="featured_image_sidebar" title="Rinnovare casa in inverno si può, con tante proposte di design per il focolare domestico"><span class="vce-post-img"><img width="380" height="260" src="https://www.ilquorum.it/wp-content/uploads/2019/11/camera-letto-invernale-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/11/camera-letto-invernale-380x260.jpg 380w, https://www.ilquorum.it/wp-content/uploads/2019/11/camera-letto-invernale-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/rinnovare-casa-in-inverno-si-puo-con-tante-proposte-di-design-per-il-focolare-domestico/" title="Rinnovare casa in inverno si può, con tante proposte di design per il focolare domestico" class="vce-post-link">Rinnovare casa in inverno si può, con tante proposte...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">LIFESTYLE</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/airlander-10-il-velivolo-piu-grande-del-mondo-e-un-dirigibile/" class="featured_image_sidebar" title="AIRLANDER 10: Il velivolo più grande del mondo è un dirigibile"><span class="vce-post-img"><img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2019/11/airlander10-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/11/airlander10-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2019/11/airlander10-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/airlander-10-il-velivolo-piu-grande-del-mondo-e-un-dirigibile/" title="AIRLANDER 10: Il velivolo più grande del mondo è un dirigibile" class="vce-post-link">AIRLANDER 10: Il velivolo più grande del mondo è un...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/nasce-il-corso-di-laurea-per-influencer/" class="featured_image_sidebar" title="Nasce il corso di Laurea per Influencer"><span class="vce-post-img"><img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2019/10/chiara-ferragni-influencer-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/10/chiara-ferragni-influencer-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2019/10/chiara-ferragni-influencer-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/nasce-il-corso-di-laurea-per-influencer/" title="Nasce il corso di Laurea per Influencer" class="vce-post-link">Nasce il corso di Laurea per Influencer</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/in-limine-il-corto-filosofico-arriva-ad-hollywood-leroina-protagonista-e-lattrice-silvia-busacca-che-dichiara-il-mio-viaggio-sara-il-vostro/" class="featured_image_sidebar" title="IN LIMINE il corto filosofico arriva ad Hollywood. L’eroina protagonista è l’attrice Silvia Busacca che dichiara: “Il mio viaggio sarà il vostro!”"><span class="vce-post-img"><img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2019/09/silvia-busacca-red_sendpress-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/09/silvia-busacca-red_sendpress-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2019/09/silvia-busacca-red_sendpress-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/in-limine-il-corto-filosofico-arriva-ad-hollywood-leroina-protagonista-e-lattrice-silvia-busacca-che-dichiara-il-mio-viaggio-sara-il-vostro/" title="IN LIMINE il corto filosofico arriva ad Hollywood. L’eroina protagonista è l’attrice Silvia Busacca che dichiara: “Il mio viaggio sarà il vostro!”" class="vce-post-link">IN LIMINE il corto filosofico arriva ad Hollywood...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-2" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.sendpress.it" target="_blank" >
			     				<img src="https://www.ilquorum.it/wp-content/uploads/2018/11/sendpress-banner.png" alt="sendpress-banner.png" style="width:300px; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">INNOVAZIONE</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/freddiemeter-lapp-per-cantare-come-freddie-mercury/" class="featured_image_sidebar" title="FreddieMeter, l’APP per cantare come Freddie Mercury"><span class="vce-post-img"><img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2016/09/freddie-mercury_asteroide-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2016/09/freddie-mercury_asteroide-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2016/09/freddie-mercury_asteroide-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/freddiemeter-lapp-per-cantare-come-freddie-mercury/" title="FreddieMeter, l’APP per cantare come Freddie Mercury" class="vce-post-link">FreddieMeter, l’APP per cantare come Freddie Mercury</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/airlander-10-il-velivolo-piu-grande-del-mondo-e-un-dirigibile/" class="featured_image_sidebar" title="AIRLANDER 10: Il velivolo più grande del mondo è un dirigibile"><span class="vce-post-img"><img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2019/11/airlander10-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/11/airlander10-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2019/11/airlander10-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/airlander-10-il-velivolo-piu-grande-del-mondo-e-un-dirigibile/" title="AIRLANDER 10: Il velivolo più grande del mondo è un dirigibile" class="vce-post-link">AIRLANDER 10: Il velivolo più grande del mondo è un...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/arriva-la-sesta-edizione-del-world-usability-day-rome/" class="featured_image_sidebar" title="Arriva la sesta edizione del World Usability Day Rome"><span class="vce-post-img"><img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2019/11/WUDay-2019-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/11/WUDay-2019-145x100.png 145w, https://www.ilquorum.it/wp-content/uploads/2019/11/WUDay-2019-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/arriva-la-sesta-edizione-del-world-usability-day-rome/" title="Arriva la sesta edizione del World Usability Day Rome" class="vce-post-link">Arriva la sesta edizione del World Usability Day Rome</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-5" class="widget vce_posts_widget"><h4 class="widget-title">CULTURA</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/il-poeta-cosimo-schena-la-nuova-poesia-e-ti-ho-trovato/" class="featured_image_sidebar" title="Il poeta Cosimo Schena: la nuova poesia è “TI HO TROVATO”"><span class="vce-post-img"><img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2019/10/cosimo-schena-ti-ho-trovato-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/10/cosimo-schena-ti-ho-trovato-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2019/10/cosimo-schena-ti-ho-trovato-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/il-poeta-cosimo-schena-la-nuova-poesia-e-ti-ho-trovato/" title="Il poeta Cosimo Schena: la nuova poesia è “TI HO TROVATO”" class="vce-post-link">Il poeta Cosimo Schena: la nuova poesia è “TI HO...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/i-miti-e-le-leggende/" class="featured_image_sidebar" title="I miti e le leggende"><span class="vce-post-img"><img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2019/07/miti-leggende-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/07/miti-leggende-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2019/07/miti-leggende-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/i-miti-e-le-leggende/" title="I miti e le leggende" class="vce-post-link">I miti e le leggende</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.ilquorum.it/quel-giorno-straordinario-che-conquistammo-la-luna/" class="featured_image_sidebar" title="Quel giorno straordinario che conquistammo la LUNA"><span class="vce-post-img"><img width="145" height="100" src="https://www.ilquorum.it/wp-content/uploads/2019/07/uomo-luna-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.ilquorum.it/wp-content/uploads/2019/07/uomo-luna-145x100.jpg 145w, https://www.ilquorum.it/wp-content/uploads/2019/07/uomo-luna-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.ilquorum.it/quel-giorno-straordinario-che-conquistammo-la-luna/" title="Quel giorno straordinario che conquistammo la LUNA" class="vce-post-link">Quel giorno straordinario che conquistammo la LUNA</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-3" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.sendpress.it" target="_blank" >
			     				<img src="https://www.ilquorum.it/wp-content/uploads/2018/11/sendpress-banner.png" alt="sendpress-banner.png" style="width:300px; height:300px;" width="300"  height="300"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div></div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">SONYCA NETWORK</h4><div class="menu-footer-menu-social-network-container"><ul id="menu-footer-menu-social-network" class="menu"><li id="menu-item-85836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85836"><a href="https://www.sonyca.it">Sonyca</a></li>
<li id="menu-item-85838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85838"><a href="https://www.chiddy.it">Chiddy</a></li>
<li id="menu-item-85837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85837"><a href="https://www.qubemusic.it">Qube Music</a></li>
<li id="menu-item-86499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86499"><a href="https://www.sendpress.it/">Musicpress</a></li>
<li id="menu-item-85839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85839"><a href="https://www.sendpress.it">Sendpress</a></li>
</ul></div></div>				</div>
							<div class="bit-3">
					<div id="media_image-2" class="widget widget_media_image"><h4 class="widget-title">LIFESTYLE &#038; FAMILY</h4><a href="https://www.chiddy.it/blog"><img width="332" height="160" src="https://www.ilquorum.it/wp-content/uploads/2019/06/chiddy-logo-footer.png" class="image wp-image-88055  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ilquorum.it/wp-content/uploads/2019/06/chiddy-logo-footer.png 332w, https://www.ilquorum.it/wp-content/uploads/2019/06/chiddy-logo-footer-300x145.png 300w" sizes="(max-width: 332px) 100vw, 332px" /></a></div>				</div>
							<div class="bit-3">
					<div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">COMUNICAZIONE</h4><div class="menu-footer-menu-comunicazione-container"><ul id="menu-footer-menu-comunicazione" class="menu"><li id="menu-item-84242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84242"><a href="https://www.ilquorum.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-84243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-84243"><a href="https://www.ilquorum.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-84241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84241"><a href="https://www.sonyca.it/pubblicita-su-il-quorum/">Pubblicità</a></li>
<li id="menu-item-84240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84240"><a href="https://www.sonyca.it">Ufficio Stampa</a></li>
<li id="menu-item-86500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86500"><a href="https://www.sendpress.it/">Invia il Tuo Comunicato Stampa</a></li>
</ul></div></div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
					
						

											<div class="vce-wrap-center">
							<p>copyright © Il Quorum - Tutti i Diritti Riservati
<br>Powered by SONYCA</br></p>						</div>
								
				</div>
			</div>
		
	</footer>

</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.ilquorum.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "5bbe890171", post_id : 88179 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilquorum.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"50","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilquorum.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://www.ilquorum.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"3500","sticky_header_logo":"https:\/\/www.ilquorum.it\/wp-content\/uploads\/2016\/09\/favicon.png","logo":"https:\/\/www.ilquorum.it\/wp-content\/uploads\/2018\/05\/ilquorum-logo.png","logo_retina":"","logo_mobile":"https:\/\/www.ilquorum.it\/wp-content\/uploads\/2018\/05\/Ilquorum-logo-mobile.jpg","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.ilquorum.it\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"","mega_menu_slider":"1","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"5000","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.2","2":"0.4"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilquorum.it/wp-content/themes/voice/assets/js/min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.ilquorum.it/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.ilquorum.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #555555; background-color: #ffffff;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo cookie, anche di terze parti, per migliorare la tua esperienza utente e raccogliere dati statistici riguardanti questo sito web. Continuando la navigazione accetti l'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">ACCETTO</a><a href="https://www.ilquorum.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Cookie Policy</a>
				</div>
				
			</div>
<!-- GOOGLE ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41283652-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- SMARTLOOK -->
<script type="text/javascript">
   window.smartlook||(function(d) {
   var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
   var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
   c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
   })(document);
   smartlook('init', '9a255ec8c5d2a48b0610fb4338a4dd2baedaaef7');
</script>

</body>
</html>